Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

płyta ceram. TEKA HT 60E -uszkodzony dawkownik energii

GREG-MAN 02 Aug 2011 09:54 9681 2
  • #1
    GREG-MAN
    Level 2  
    Witam,
    Proszę o pomoc w sprawie awarii dawkownika(regulatora) energii.
    Nie byłoby problemu gdyby dostępna byłaby oryginalna część, ale jedyne co jest to zamiennik -autoryzowany przez centralny serwis TEKA Polska. Zamiennik pochodzi od płyt Amica, producentem jest firma EGO. Nr katalogowy to 50.55021.100 lub 8002321. Problem w tym, że oznaczenia połaczeń na oryginale nie pokrywają się z tymi na zamienniku i potrzebny byłby schemat do zamiennika.
    Czy ktoś mógłby mi dopomóc jak sobie poradzić z podłączeniem tego urządzenia.
    A może ma ktoś schemat lub zdjęcia jak wygląda to w kuchniach Amica.
    Dodam, że jest to dawkownik do pola dwuobwodowego.
    Nie chcę po raz drugi załatwiać to przez serwis, gdyż i tak zostawiłem tam już parę ładnych stówek - to już druga awaria tego urządzenia. Rzecz jest raczej prosta dla wtejemnicznonych.
    Pozdr
  • #2
    User removed account
    Level 1  
  • #3
    GREG-MAN
    Level 2  
    Witam,
    Dziękuję za super szybką odpowiedź. Sądziłem, że dostanę powiadomienie na maila, ale tak się nie stało i dlatego dopiero teraz zareagowałem.
    Co do wyjaśnień to nie jest tak jak Pan pisze, gdyż w przeciwnym razie nie poszukiwalbym rozwiązania.
    Sprawa wygląda w ten sposób, że opis oznaczeń na oryginale nie pokrywa się z opisem na zamienniku. I tak: na oryginale jest styk oznaczony 5, który uruchamia okrągłe pole zewnęrzne. Na zmienniku jest to, jak oceniam, styk 4a.
    Poza tym, na oryginale, zasilanie przychodzi do styku P1, a po przekręceniu włącznika idzie na styk 2 (uwalnia energię do 1-ego okrągłego pola wewnętrznego), a następnie po dalszym przekręceniu do oporu (słychać dodatkowe kliknięcie) na styk 5 (uchruchamia okrągłe pole zewnętrzne). Analogiczne podłączenie zamiennika ( o ile 5 = 4a) nie daje napięcia na styk 4a i nie uruchamia pola zewnętrznego.
    Ze schematu wynioskowałem, że teraz pownienem zasilanie podłączyć pod styk P2 i odpowiednio wyprowadzenie na 4 i 4a. Ale co zrobić z przewodami neutralnymi, których są dwa oraz czujnikem napięcia, który w oryginale jest podłączony do styku 4, do którego też idzie jeden z neutralnych.
    Nie wiem też do czego służą styki S1 i S2 bo w oryginale nie są używane.