Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problemy z uruchamianiem komputera, dziwne zachowanie podczas procedury POST

phonak 05 Aug 2011 07:34 917 3
  • #1
    phonak
    Level 2  
    Witam!
    Gdy odłączę całkiem zasilanie komputera (na listwie) a następnie przywrócę komputer dziwnie się uruchamia.Po naciśnięciu przycisku zasilania słychać dźwięk jakby zacinającego się dysku twardego lub napędu dvd, następnie cisza przez około 2-3 sekundy (wszystko się wyłącza) i po tym komputer uruchamia się poprawnie bez żadnej ingerencji z mojej strony.
    Płyta Gigabyte P55-USB3
    Zainstalowany nowy napęd dvd (po około 2 tygodniach od podłączenia wystąpił problem z uruchamianiem, napęd odtwarza poprawnie)
    Z nowych podzespołów to jeszcze myszka na usb kupiona kilka dni przed początkiem tego dziwnego zachowania.
    Pomożecie? :)
  • #2
    artaa
    Level 43  
    phonak wrote:
    Pomożecie?

    Jak podasz pełną szczegółową specyfikację PC, zgodnie z wymogami E.
    Szczególnie pochwal się nazwą, typem i wiekiem zasilacza oraz wyglądem kondensatorów na MB i w PSU.
  • #3
    phonak
    Level 2  
    Intel Core i3 550 3.2GHh
    Gigabyte P55-USB3
    DDR3 4gb 1600 KHX1600C9AD3K2/4G
    WDC-WD5000AADS-00M2B0
    WDC-WD5000AADS-00S9B0 (ten jest niedawno kupiony)
    LG HL-DT-ST GH22NS50
    Asus EAH5670
    Zasilacz Modecom Feel1 600w
    Windows 7 z aktualizacjami
    kondensatory wszystkie wyglądają tak samo
  • #4
    Kasek21
    Level 43  
    Wymień ten "zasilacz" na coś normalnego!

    Taniej Corsaira CX430 lub drożej XFX Core Edition 450