Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariva 100 - nie dekoduje po burzy

prete 09 Sie 2011 18:03 2176 5
  • #1 09 Sie 2011 18:03
    prete
    Poziom 2  

    Wszystko u mnie stoi na splitterze do którego włożona jest karta Cyfry a do Arivy 100 wpięta jest płytka zastępująca kartę z diodą która jest wygaszona i miga w momencie doczytywania uprawnień. Wczoraj niestety przyszła burza więc przykładnie wszystko odłączyłem od prądu (anteny nie odłączałem od dekodera). Włączam dziś Arivę a tu 'zakodowane'.
    Po włożeniu do Arivy na płytce splittera dioda świeci się stałym światłem zamiast być wygaszona.
    Wkładam oryginalną kartę Cyfry - 'zakodowane'.
    Patrzę kanały FTA - działa.
    Resetowałem do ustawień fabrycznych Arivę i nic nie pomogło.
    Sygnał i jakość na Arivie są wysokie. Wszystko działa jak powinno. Tylko nie dekoduje kanałów.
    Przyniosłem więc starszego Fergusona 7018 UCI, kanały dekoduje ale tylko z oryginalnej karty Cyfry. Po włożeniu do Fergusona 7018 płytki ze splittera dioda świeci się stałym światłem zamiast być wygaszona.

    To już nie rozumiem, czytnik kart CA padł w Arivie przez przepięcie na kablu antenowym?
    Ale nie tłumaczy to stale palącej się diody na płytce imitującej kartę w obu dekoderach.

    Dziękuję z góry za pomoc.

    0 5
  • #2 09 Sie 2011 19:24
    romeok01
    Poziom 35  

    Najpierw przeczytaj instrukcję obsługi do splittera (to jest to urzadzenie gdzie wkładasz karty cyfry + te płytki z diodą), być może nie robisz tak jak napisali w instrukcji.

    Po drugie wgraj sobie do Arivy najnowsze oprogramowanie ze strony producenta ->
    Link i w ustawieniach karty zmień z 6MHz na 3.5 MHz

    0
  • #3 16 Sie 2011 19:36
    prete
    Poziom 2  

    Wgrałem nowy soft ze strony producenta. Ustawienia karty na 3,5 Mhz. Nic nie pomogło.
    Nie używam już splittera. Na karcie Cyfry niedekoduje programów.
    Natomiast na starym dekoderze Ferguson ładnie dekoduje programy Cyfry.
    Pomocy.

    1
  • #5 16 Sie 2011 22:34
    prete
    Poziom 2  

    Nie pisałbym tak rozległego posta i nie sprawdzał stu innych rzeczy gdybym nie sprawdził wpierw 10 razy sposobu włożenia karty.
    Proszę o dalsze sugestie.

    0
  • #6 07 Wrz 2011 18:45
    Jacek-Molski
    Poziom 13  

    Prawdopodobnie padł sam czytnik. Sprawdź czy w ogóle karta jest widziana przez odbiornik.

    0
  Szukaj w 5mln produktów