Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SPADAJĄ OBROTY PO WŁĄCZENIU WENTYLATORA CHŁODNICY CARO GLE

driver27 23 Lis 2004 23:24 3186 9
  • #1 23 Lis 2004 23:24
    driver27
    Poziom 13  

    POLONEZ CARO 1994 GAZ GLE nowe swiece, filtr powietrza, kable wysokiego napiecia, obroty spadaja po wlaczeniu silnika wentylatora chlodnicy czasem nawet tak bardzo ze gasnie ???
    Nie pisz tytułów dużymi literami - REGULAMIN.[h]

    0 9
  • #2 23 Lis 2004 23:33
    kryststgpom
    Poziom 25  

    Jeśli obroty spadają ażtak drastycznie, to znaczy, że wentylator pobiera za dużą moc. Czy śmigło obraca się lekko? Może wentylator ma zwarcie na uzwojeniu, jasli masz możliwość to podmień silnik wentylatora i porównaj (u mnie można tak zrobic na autozłomie) zachowanie silnika. Może po prostu masz zbyt mało obroty minimalne.

    0
  • #3 24 Lis 2004 06:55
    manta
    Poziom 39  

    Oprócz wymienionych wyżej może być zła ,za uboga mieszanka.Napisz co to za instalacja.

    0
  • #4 24 Lis 2004 07:29
    mczapski
    Poziom 38  

    Trochę dziwne. Czy przypadkiem Ow wentylator nie wdmuchuje powietrza do chwytu powietrza??

    0
  • #5 24 Lis 2004 08:03
    harlejowiec
    Poziom 25  

    A akumulator masz sprawny.

    0
  • #6 24 Lis 2004 22:39
    staszekk7
    Poziom 18  

    Sprawdz napięcie ładowania o ile spadnie po włączeniu się dmuchawy i się przekonasz czy to duży pobór prądu powoduje spadek obrotów silnika przez większe obciążenia alternatora

    0
  • #7 25 Lis 2004 00:01
    RAFALN
    Poziom 12  

    Podjedz do regulacji instalacji gazowej , za uboga mieszanka. Podobny efekt powinieneś mieć gdy właczysz ogrzewanie tylnej szyby lub światła długie( przy zwiekszonym poborze prądu alternator cieżej chodzi i to daje większy opór silnikowi) na wolnych obrotach.

    0
  • #8 26 Lis 2004 17:16
    guli101
    Poziom 12  

    Może zbyt mocno naciągnięty jest pasek alternatora albo zapieczone (zatarte) łożysko alternatora?? Stawiałbym jednak na zbyt osczędną mieszankę lub regulację przerwy na świecach.

    0
  • #9 07 Sty 2005 23:56
    Thenatoorat
    Poziom 12  

    Ja myslę że to sprawka mieszanki. Zbyt uboga zostaje wydmuchana i samochód przygasa, u mnie tak się dzieje jak jadę z dużą prędkością i włącze luz. Ja mam rurkę nałożną na wlot do filtru powietrza i odprowadzoną w ten sposób że wentylator niemoże do niej wdmuchiwać powietrza. Przy włączeniu wentylatora nie widać żadnego spadku obrotów.

    0
  • #10 08 Sty 2005 00:55
    sesot
    Poziom 10  

    ja bym sprawdził czy akumulator jest ok i czy alternato daje odpowiednie napięcie. By może szczotki padły.

    0