Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CHRYSLER voyager 2,5cdr rozladowuje akumulator

caytols 10 Sie 2011 18:14 6272 6
  • #1 10 Sie 2011 18:14
    caytols
    Poziom 8  

    Witam. Mam CHRYSLER voyager 2,5cdr z 2002 roku i problem rozładowuje mi akumulator - elektryk doszedł ze przepala się jakiś kondensator w metalowej puszcze na przodzie skrzynki bezpieczników . Wcześniej odłączałem akumulator na noc i niestety padł body komputer wymieniłem i wymieniłem tez puszkę metalowa na przodzie skrzynki bezpieczników podłączyłem radio wbiłem kod i znowu zaczął rozładowywać aku..... zaczął włączać się dzwonek jakby światła były włączane a są wyłączone. Pojęcia nie mam gdzie szukać przyczyny . Jestem z mazur czy mozecie polecić jakiegoś mechanika albo podpowiedzieć gdzie szukać usterki.
    Mam jeszcze jedno pytanie czy kts 550 z ubox II zdiagnozuje to auto??? Proszę o odpowiedz.

    0 6
  • #2 10 Sie 2011 20:33
    Zbychul
    Poziom 19  

    Do diagnozy tego "wynalazku" tylko sprzętowy DRB3.
    Odnośnie rozładowywania aku - może głupie pytanie, ale czy wyciągasz kluczyk ze stacyjki we właściwym tj. środkowym położeniu ?

    0
  • #3 11 Sie 2011 12:42
    caytols
    Poziom 8  

    Przepraszam ale nie...... kluczyk tak jak zawsze na max do tylu i wtedy wyciągam. Zaraz idę sprawdzić . Jeny to mój drugi voyager tam w poprzednim było normalnie do konca.

    Dodano po 10 [minuty]:

    tak wyciągam kluczyk stacyjkę mam na raz do przodu . Buczy mi buzar jak by stal na światłach jak by cały czas stal na światłach mimo ze są wyłączone i nie świeca możne przełącznik świateł.

    0
  • #4 11 Sie 2011 19:58
    Zbychul
    Poziom 19  

    Jeśli wyciągniesz tak jak należy - czyli po środku to nie powinno być żadnych gongów itp. Również wtedy nie działają np. przełączniki szyb, radio i ... ileś tam innych dupereli pożerających prąd.
    Oryginalnie jest w stacyjce blokada dzięki której w innym jak środkowe położenie kluczyka się nie wyciągnie, ale zapadki się z biegiem czasu wyrabiają i ... jest jak jest.
    Jeśli jak piszesz mimo to Ci "gąga" (rozumiem, że przy otwartych drzwiach kierowcy) to stacyjka do naprawy, bo widocznie nawet włącznik w środku reagujący na wyciągnięcie kluczyka padł. ( u mnie jak wyciągam to przy wysunięciu o jakieś 1/3 przestaje hałasować.

    1
  • #5 12 Sie 2011 09:57
    caytols
    Poziom 8  

    U mnie stacyjka jest na dwa razy do przodu czyli wkładam kluczyk na raz do przodu zapalają się kontrolki na dwa rozrusznik. Mogę tez wyjąć kluczyk na dwa z zapalonymi kontrolkami lecz cofam do tylu i gaśnie wszystko lecz przy otwarciu drzwi mimo wyłączonych świateł jakie fizyczne się nie palą --gąga-- licznik. Dodam szyby w pozycji na max do tylu i z wyciągniętym kluczykiem nie działają ale działa światło cofania do tylu. To właśnie spaliło mi wcześniej boby - i te - metalowe na przodzie szynki z bezpiecznikami. Było wszystko ok jak odjechałem od elektryka i po jakiś 30 min. znowu zaczęło gaga. I kopiłem kolejna metalową puszkę za 200 zl na allegro. Teraz boje się jej podłączać może ktoś miał podobną kołomyje z voyagerem...

    2
  • #6 18 Sie 2011 15:56
    caytols
    Poziom 8  

    ZBYCHUL - - - Dzięki za podpowiedz miałeś racje stacyjka do wymiany

    1
  • #7 11 Lis 2011 20:31
    wicher123
    Poziom 11  

    Caytols ile Cie to kosztowało?Chyba mam ten sam problem ;(

    2
  Szukaj w 5mln produktów