Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Livebox TP, brak połączenia z internetem po burzy:/

15 Sie 2011 19:17 1839 3
  • Poziom 2  
    witam,

    już od jakiegoś czasu mam internet z TP, połączenie przez Liveboxa. używam zarówno kabla Ethernet, jak i Wi-Fi.

    mój problem polega na tym, że za każdym razem, gdy nie ma u mnie prądu - godzi mi o takie sekundowe "mrugnięcia" ( a dzieje się to czasami parę razy w tygodniu- taki urok mieszkania na wiosce), po ponownym włączeniu komputera nie mogę się połączyć z internetem.

    jedynym znanym mi sposobem, aby to naprawić jest ponowna instalacja neostrady. ale to bywa uciążliwe, dlatego pytam, czy istnieją inne sposoby.

    jednakże zauważyłem, że gdy te "mrugnięcie" prądu ma miejsce przy wyłączonym komputerze z gniazdka ( zasilacz od Liveboxa cały czas jest w gniazdku), to problemy z późniejszym połączeniem z internetem nie ma. niestety ta obserwacja nie odnosi się do laptopa z internetem wi-fi.

    macie jakieś pomysły, opinie?
  • Poziom 39  
    Po takim "mrugnięciu" trzeba poczekać aż livebox się zrestartuje, zsynchronizuje i połączy. Jeśli nie restartuje się zrestartuj go z panelu 192.168.1.1. To jest upierdliwe i już dawno załatwiłem to kupując używany UPS. Zasilacz Liveboxa też jest pod UPSem.
  • Moderator - Sieci, Internet
    No chyba że nie zapisałeś konfiguracji w pamięci urządzenia, wpisanej dla danego połączenia.
  • Poziom 2  
    a gdzie można zrobić taką konfigurację?

    "trzeba poczekać aż livebox się zrestartuje, zsynchronizuje i połączy"

    czyli, że co. włączam komputer i czekam.

    czy też wciskam na Liveboxie magiczny przycisk RST?