Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool AWM-250 nie wiruje ze wsadem

Kumex 24 Lis 2004 22:27 7990 6
  • #1 24 Lis 2004 22:27
    Kumex
    Poziom 2  

    Witam doświadczonych speców od "automatów"! ;-)

    Mam problem z 6-letnią pralką Whirlpool AWM 250-1200. Pralka ostatnio przestała odwirowywać pranie. Cała reszta wciąż działa bez zarzutów: normalnie pierze, kręci w obie strony, grzeje wodę, spusza ją, ale nie wiruje. Problem pojawiał się sporadycznie od jakiegoś czasu (powiedzmy od 2 lat), tzn. raz na kilkanaście lub więcej prań wsad pozostał mokry - pralka pominęła cykl wirowania, mimo że nie był wyłączony. Wystarczyło wówczas nastawić jeszcze raz sam cykl wirowania i pralka odwirowała normalnie.

    Obecnie nie wiruje wogóle! (jak się okaże dalej, nie wiruje ze wsadem)

    Na podstawie instrukcji serwisowej od AWM-285 (taką tylko znalazłem) uruchomiłem program testowy.
    I tu (!!!) wyszło na jaw, że pralka wiruje, ale tylko, kiedy bęben jest pusty (nie ma wsadu)! To samo przy normalnym praniu: bęben pusty - wiruje normalnie, w bębnie choćby jedna bluza - nie wiruje. :-O
    Bęben nabiera powoli prędkości, rozkładając wsad przed wirowaniem, ale kiedy przyjdzie czas wejścia na obroty - silnik się wyłącza i bęben się zatrzymuje (pompa ciągle pracuje - odpływ i filtr drożny). Później powtarza to jeszcze może ze 2 razy i koniec prania (rozkłada jeszcze wsad po wirowaniu, którego nie było).

    Zaglądałem do pralki w poszukiwaniu jakichś widocznych usterek. Sprawdziłem styki na złączach, które ogólnie wyglądają jak nowe (brak korozji, czy nadpaleń, styki trzymają się pewnie), obejrzałem elektronikę programatora - wygląda dobrze, sprawdziłem (na ile umiałem) działanie hydrostatu - jego styki raczej sprawne, skontrolowałem przełącznik zadawania obrotów wirówki (czysty, niezabrudzony, a zmierzone rezystancje pasują do specyfikacji w instrukcji serwisowej od AWM-285). Obejrzałem od spodu silnik i jego kable - bez zastrzeżeń.

    Sprawdziłem, co umiałem - więcej pomysłów już nie mam.
    Zadziwia mnie to, że luzem wiruje, a jeśli tylko coś jest w bęnie, to nie chce.

    Poradzicie cos?

    Pozdrawiam,
    QmX.

    2 6
  • #2 25 Lis 2004 00:58
    vpower
    Poziom 10  

    Sprawdż dokładnie naciąg paska i ewentualnie naciągnij go mocniej.

    2
  • #3 25 Lis 2004 06:46
    Kumex
    Poziom 2  

    Fakt, tego nie sprawdzałem.
    Tylko nie rozumiem jaki to może mieć wpływ na to, że pralka zaprzestaje wirowania. Możesz mi to w skrócie wyjaśnić?

    2
  • #4 26 Lis 2004 07:36
    Kumex
    Poziom 2  

    Sprawdziłem naciąg paska - jest OK.
    Pogrzebałem przy złączu silnika: rozłączyłem, połączyłem kilka razy - pralka zaczęła wirować (wczoraj żona zrobiła 2 prania). Może przyczyna jest gdzieś tam? Nie wiem. Będę ją obserwował (pralkę oczywiście). :-)

    0
  • #5 26 Lis 2004 17:14
    Krist0
    Poziom 23  

    Witam.

    Możliwe, że to jest właśnie przyczyna braku wirowania.

    Nie zaszkodzi przeczyścić, zabezpieczyć i dogiąć styki.

    Pozdrawiam :).

    1
  • #6 26 Lis 2004 23:38
    skryn
    Admin grupy AGD

    To wkładanie i wyciąganie kostki powoduje naciąganie wiązki przewodów. Pewnie jest gdzieś przerwa i po niedługim czasie pralka znowu nie będzie wirować. Sprawdź zwłaszcza przewody tam, gdzie są spinane przy zbiorniku (lubią się łamać- dlatego raz stykają, raz nie- z np. wsadem bielizny).

    Pozdrawiam.

    0
  • #7 29 Lis 2004 06:56
    Kumex
    Poziom 2  

    Dzięki za rady! Jeśli problem się pojawi ponownie, to przyjrzę się jeszcze samym przewodom. Na razie pralka działa, więc nie będę w niej grzebał.
    Pozdrawiam.

    0