Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka bosch sgs 56a12/13

dizel1 17 Sie 2011 21:22 3599 1
  • #1 17 Sie 2011 21:22
    dizel1
    Poziom 2  

    witam mam problem ze zmywarką BOSCH 56A12/13 a mianowicie byla wlączona na noc i wszystko było ok. w nocy z powodu awarii wyłaczono wode rano gdy wstalem zmywarka tylko cicho buczała nie swiecił sie programator i nic niedziałalo wyłączyłem ją z kontaktu załączylem po 6 godzinach i nic się nie zmienia probowale przytrzymywać 2 klawisze reset programu ale nic to niezmienia .tj buczy,nie oświeca się programator nie pobiera ani nie wylewa wody .po zdjeciu oslon okazało sie ze to brzęczenie wydobywa sie z jednego takie jakiegos elektrozaworu czy czegos takiego co zamyka doplyw wody z podajnika (sa 3 koło siebie bardzo podobne)silnik pompy w momecie wlaczania przycisku start przekreca sie tylko o cwierc obrotu i wylacza sie dodatkow na silniku byl jakis taki bimetal czy cos taka jakas plytka okragla wyglada to jak magnez zamknieta w plastyku z 3 konektorami po otwarciu okazalo sie ze jest to przypalone i gubi sie tam napiecie na kondensator silnika oczyscilem to papierem sciernym podoginałem konektory i napiecie wróciło do normy ale zmywarka ma dalej taki sam efekt wyglada jak by brakowalo jej jakiejs fazy czy czegoś .prosze o pomoc i pozdrawiam

    3 1
  • #2 17 Sie 2011 22:58
    movzx
    Poziom 39  

    OK, przynajmniej próbujesz, ale teraz zrób tak:
    - kliknij "zmień posta" i przepisz tak żeby dało się to czytać. Polecam twej uwadze kropkę i przecinek (to chyba najczystsze klawisze na twojej klawiaturze). Wielka Litera też nie gryzie.
    - zrób zdjęcia tego w czym grzebałeś, bo "jeden taki jakiś elektrozawór" ani "magnez" niewiele mówią - nikt tu nie jest wróżką. Zdjęcia wstaw według instrukcji: Link
    - postaraj się na razie nie rozgrzebać więcej.

    2