Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch maxx5 - pierze ok30min i wyświetla: minuta do końca

dzerat 18 Sie 2011 11:30 2894 3
  • #1 18 Sie 2011 11:30
    dzerat
    Poziom 8  

    Witam!
    Mam problem z Bosch maxx 5, objaw jest taki jak w temacie: prawidłowo pierze ok 20 - 30min następnie skraca program i wyświetla komunikat: pozostała minuta do końca, obraca bębnem nie spuszcza wody i tak może kilka godzin. Sprawdzałem pompę czy rusza z każdego punktu - jest OK, zatrzymać ją też było trudno. Poczytałem na forum i poszedłem tropem uszkodzonej grzałki - faktycznie okazało się że miała przebicie do "masy". Wymieniłem grzałkę włączyłem na krótki program - przeszedł prawidłowo - myślę jest dobrze. Na drugi dzień klientka dzwoni że nadal ten sam problem - pozostaje minuta do końca. Co jeszcze może mieć wpływ na takie zachowanie pralki, może ktoś miał podobny problem?
    Dzięki z góry za pomoc.

    0 3
  • #2 18 Sie 2011 12:01
    waldek259
    Poziom 19  

    Popatrz dobrze na komutator silnika.Czy nie jest tak że 1 styk jest błyszczący,a drugi matowy na przemian.Jeżeli tak jest to będzie przyczyna.

    0
  • #3 18 Sie 2011 12:43
    dzerat
    Poziom 8  

    Sprawdzę to popołudniu, rozumiem że w takim przypadku wirnik a raczej silnik do wymiany? Bo chyba nie jest to wina sterownika?

    0
  • #4 18 Sie 2011 22:44
    dzerat
    Poziom 8  

    Pralka naprawiona! Chyba mało kto miał taki dziwny splot wydarzeń jak ja, ale od początku.
    Tak jak pisałem wcześniej pralka wyświetlała po 20-30 minutach prania komunikat: minuta do końca, sprawdziłem pompę, wymieniłem grzałkę która miała przebicie.
    Pralkę po wymianie grzałki włączyłem na krótki program, po kilku minutach sprawdziłem temperaturę dotykając wziernik - był ciepły. Pralka skończyła pranie bez tego komunikatu - czyli jest OK, zainkasowałem za naprawę i odjechałem.
    Następnego dnia klientka dzwoni że pralka ma taki sam objaw jak przed naprawą.
    Pojechałem po raz kolejny uzbrojony w watomierz żeby sprawdzić czy grzałka pobiera odpowiednią moc - myślałem może jakaś wadliwa grzałka ma za mało mocy żeby zagrzać wodę w danym czasie.Najpierw jednak sprawdziłem sugestie kolegi że może być to wina zanieczyszczonego kubka lub wężyka hydrostatu, inny kolega pisał o sprawdzeniu komutatora silnika ale tu wszystko było OK . W rozmowie z klientką dowiedziałem się że od jakiegoś czasu ma problemy z zimną wodą, tzn gdy w kranie odkręca zimną to leci ciepła, zgłaszała sprawę do administracji i okazało się że obydwoma rurami doprowadzającymi wodę ciepłą i zimną leci: zimną - ciepła, a ciepłą - prawidłowo ciepła nawet gorąca. Okazało się że była to wina mieszaczy zainstalowanych u sąsiada, nie wnikałem w szczegóły, zapytałem czy już to usunięto. Zacząłem więc znów od sprawdzenia czy grzeje, poszedł w ruch watomierz i ......lipa nie ma poboru - nie grzała. No to dobrałem się do płyty głównej tak jak wyczytałem na forum często przy zwarciu grzałki przepala się ścieżka na płycie w okolicach przekaźnika załączającego grzałkę - i tu sukces ścieżka przepalona. Polutowałem przepaloną ścieżkę i włożyłem wszystko do pralki. Odpaliłem długi program z temp.60 st. pobrała wodę, teraz już sprawdziłem - pobrała ZIMNĄ wodę i zaczęła grzać - watomierz pokazał pobór ponad 2kW, poczekałem kilka minut woda w bębnie coraz bardziej się nagrzewała.
    Uznałem że jest już naprawiona, jednak po godzinie zadzwoniłem do klientki zapytać czy program zakończyła bezbłędnie.
    Morał więc jest taki że trzeba sprawdzać wszystko dokładnie nawet temperaturę wody która jest pobierana, opisałem to ku przestrodze dla innych kolegów, bo przyznacie, że to pouczająca historia.
    Dzięki wszystkim za okazaną pomoc. Do następnej dziwnej naprawy. Pozdrawiam.
    Ps. zrobiłem fotki uszkodzonej i naprawionej płyty jeżeli ktoś jest zainteresowany to mogę podesłać. (jakość telefonu komórkowego).

    0