Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elektrolux EWF 810 ciągle wylewa wodę...

20 Sie 2011 14:39 2458 12
  • Poziom 10  
    Witam

    Probuje uruchomić pralkę Elektrolux EWF 810 i po włączeniu nie ważne na jaki program nastawię przez cały czas tylko pracuje pompa ( tak jakby przez caly czas wylewala wodę )

    Co może być przyczyną i jak to można zdjagnozować ???:cry:
  • Poziom 20  
    sprawdź czujnik poziomu wody
  • Poziom 10  
    Jak można to sprawdzić - prosiłbym o opis :|
  • Poziom 12  
    Od dołu zbiornika idzie wężyk do hydrostatu sprawdź czy jest drożny najlepiej odepnij go od hydrostatu i dmuchnij będziesz wiedział czy jest zatkany, a w drugą stronę powinien przełączać będzie słychać cykanie.
  • Specjalista AGD
    Bacowski napisał:
    Witam

    Probuje uruchomić pralkę Elektrolux EWF 810 i po włączeniu nie ważne na jaki program nastawię przez cały czas tylko pracuje pompa ( tak jakby przez caly czas wylewala wodę )

    Co może być przyczyną i jak to można zdjagnozować ???:cry:

    Czy w czasie tego wylewania wyświetla jakiś błąd , to znaczy ile razy mruga dioda końca programu ? Czy wylewanie następuje od razu po włączeniu pralki do sieci czy dopiero po wybraniu programu i naciśnięciu przycisku start?
  • Poziom 10  
    Wylewać zaczyna po włączeniu przycisku start.

    Dioda końca programu nie mruga za to świeci się ta wyżej.
  • Poziom 10  
    Co do sprawdzenia hydrostatu to jest ok.

    A co do sprawdzenia upływności grzałki i szczotek na silniku to po co mam to robić i jaki jest związek z przedmiotową usterką ???
  • Specjalista AGD
    Bacowski napisał:


    A co do sprawdzenia upływności grzałki i szczotek na silniku to po co mam to robić i jaki jest związek z przedmiotową usterką ???

    No właśnie , jeśli nie wiesz po co to oddaj lepiej pralkę w ręce fachowca .Lub zrób te pomiary o których pisałem.
  • Poziom 10  
    Właśnie tak się skałda że trochę pracowalem w serwisie adg i nie widzę związku.
    Co prawda było to 14 lat temu :) i sprzęt był trochę inny :) dlatego też grzecznie zapytałem i jeśli nie masz ochoty odpowiadać to nie musisz, ale jeśli już coś odpisujesz licz się z tym że ktoś może chcieć o coś dopytać.
  • Pomocny post
    Poziom 19  
    Witaj kolego
    U Ciebie sprawa wygląda tak: albo masz uszkodzoną elektronike (triak podaje cały czas prąd do pompy - mogło się uszkodzić w wyniku zalania silnika pompy) albo jest uszkodzony któryś z podzespołów, o których wspomniał kolega i elektronika automatycznie odpompowuje wodę po wykryciu błędu).
    Jeszcze raz - sprawdź grzałkę megaomomierzem czy nie ma przebicia (przed pomiarem odłącz przewody), wykręć szczotki silnika i sprawdź czy się wysuwają z szczotkotrzymaczy, czy dociskają się do komutatora.
    Moderowany przez mrhari:

    3.1.11. (10.2, 10.7, 12) Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji. Post edytowałem, proszę na przyszłość powstrzymać się od wypisywania bzdur. Ostrzeżenie.

  • Poziom 10  
    I to jest odpowiedź - z góry dziękuję.

    Sprawdzę :)
  • Poziom 10  
    Pralka naprawiona - wymiana grzałki

    DZIĘKUJĘ :)