Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes-Benz Atego 817 - nie pali na 1 cylinder??

Zmijos 20 Sie 2011 18:15 3911 5
  • #1 20 Sie 2011 18:15
    Zmijos
    Poziom 2  

    Czy ktoś wie jaki może być powód? już nie mam pomysłów ( wymieniłem wtryski, pompki od wtrysków, podstawiony komputer a i tak nie pali.. dodam że kupiłem drugi silnik a w pierwszym też tak było..). Proszę o pomoc.

    0 5
  • #2 20 Sie 2011 20:18
    685832
    Użytkownik usunął konto  
  • #3 21 Sie 2011 13:43
    Zmijos
    Poziom 2  

    Silnik nierówno pracuje, luzując rurkę od wtrysku nie ma żadnej reakcji na silniku. Podstawiłem komputer sterujący silnikiem. Kupiłem drugi silnik, ze starego przełożyłem pompki i wtryski. W tamtym starym myślałem że silnik padł bo dostało się paliwo do oleju i jadąc silnik dostał maksymalnych obrotów, powstała ogromna ilość dymu za samochodem. jak rozebrałem to dwa wtryski były całkowicie upalone. Dlatego postanowiłem kupić drugi silnik. A w drugim jest podobnie może nie ma białego dymu ale nie pali na jeden cylinder.

    0
  • #4 21 Sie 2011 16:00
    685832
    Użytkownik usunął konto  
  • #5 14 Wrz 2012 11:29
    magk
    Poziom 8  

    koledzy mam ten sam problem zamieniłem wtryski,zamieniłem pompki sprawdziłem instalacje zostało mi sprawdzić sterownik

    3
  • #6 14 Wrz 2012 12:27
    markslew
    Poziom 27  

    Zmierz cisnienie sprezania.

    0