Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SGH-R210S - dziwny problem z zasiegiem.

sanchoo 25 Lis 2004 19:19 668 5
  • #1 25 Lis 2004 19:19
    sanchoo
    Poziom 10  

    Witam! mam problem z SGH-R210S po włączeniu tel znajduje siec wszystko niby ok. Ale nie mozna z niego zadzwonic ani sie dodzwonic. Przy szukaniu sieci i przylozeniu do glosnika nie ma "normalnego" dzwieku (zaklucenia) przy szukaniu sieci tylko takie dziwne pykanie. Gdy zasieg spadnie do jednej kreski i pozniej znowu wzrosnie liczba kresek mozna raz z niego zadzwonic i wszystko OK. ale za 2 razem pojawia sie to samo.. i znowu nalezy zakryc antenke aby zasieg spadl... moze mi ktos pomoc?

    0 5
  • #3 26 Lis 2004 03:52
    wojekkk
    Poziom 17  

    Na 100% Koncowka mocy albo switch.
    Jak jakies pytania to GG: 7054637
    Pozdrawiam

    0
  • #4 26 Lis 2004 08:18
    MILO
    VIP Zasłużony dla elektroda

    zacznij od przeczyszczenia stykow anteny te typy tak maja.... jak nie pomoze to wtedy bierz sie za wymiane ukladow na plycie

    0
  • #5 26 Lis 2004 09:48
    majstercichy
    Poziom 18  

    miałem takie 2 sztuki i pomogło flashowanie.pozdrawiam

    0
  • #6 05 Lut 2005 18:58
    Busiek
    Poziom 12  

    Ja Mam Identyczny Problem Tylko Jak Chwycę Za Antenkę To W Tedy Da Się Zadzwonić. Ty Pewnie MAsz Tak Samo. i Włąśnie Nie Jestem pewny Czy To PA. Bo Jeśli Trzymam Za Antenkę To Działa Normalnie.

    0