Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ABS Bosch Megane 1.6 16V nie działa poniżej 50km/h.

ZAHYR 21 Sie 2011 20:19 2511 6
  • #1 21 Sie 2011 20:19
    ZAHYR
    Poziom 32  

    Witam,
    Mam problem z ABS (Bosch) w Megane 2000r 1.6 16V. Od pewnego czasu było tak że raz działał raz nie (jak nie działał świeciła kontrolka SERV + ABS). Od jakiegoś czasu przestał działać bezpowrotnie. Mając chwilę wolnego czasu wziąłem laptopa, połączyłem się ogólnodostępnym programem z ABS i wszystko wydaje się być ok - prędkości zczytywane z kół przy 50km/h różnią się max o 0,3km/h, więc czujniki chyba są ok. Zauważyłem że po restarcie ABS przy prędkości powyżej 45-50km/h kontrolka ABS zgasła i zaczął działać do chwili zatrzymania samochodu - później znowu zapala się kontrolka i ABS nie działa. Niestety programem którym dysponuje (DDT2000) nie mogę odczytać błędów ABS.
    Ma ktoś pomysł co może być przyczyną usterki?

    0 6
  • #2 21 Sie 2011 20:49
    Przemo9826
    VIP Zasłużony dla elektroda

    Jak tam rozmiar opon?

    Jak tam pierścienie ABS? Nie popękane?

    Teraz trochę trzeba się pobrudzić, laptop to nie wszystko.

    0
  • #3 21 Sie 2011 21:21
    ZAHYR
    Poziom 32  

    Opony 185/60 R15. Bieżnik równy. Pierścienie całe, wyczyszczone i umyte wraz z czujnikami, bez poprawy. Prędkość odczytuje poprawną, więc raczej pierścienie i czujniki są ok. Powoli brakuje mi już pomysłów...

    0
  • #4 21 Sie 2011 21:25
    Przemo9826
    VIP Zasłużony dla elektroda

    Czyli tak, jedziesz np. 30 na godzinę, świeci usterka na desce, a prędkości zbiera z wszystkich kół?

    0
  • #5 21 Sie 2011 21:41
    ZAHYR
    Poziom 32  

    Dokładnie tak jest - prędkość zbiera ze wszystkich kół od ruszenia z miejsca. Kontrolka ABS nie gaśnie od włączenia zapłonu. Zauważyłem że dopiero przy prędkości powyżej 45-50km/h i ponownym zainicjowaniu ABS (restart) kontrolki gasną i działa ABS do chwili zwolnienia do około 20km/h lub zatrzymania auta.

    0
  • #6 21 Sie 2011 21:50
    Przemo9826
    VIP Zasłużony dla elektroda

    No to ja nie wiem, clipa trzeba będzie zapiąć aby te błędy odczytać.

    0
  • #7 22 Sie 2011 16:52
    ZAHYR
    Poziom 32  

    No jak nic nie wymyślę to będzie trzeba szukać kogoś z CLIPem, chyba że znajdzie się ktoś kto miał już podobny problem i coś doradzi :).

    0