Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vaillant VUM PL 200-5 ATMO PLUS/2 R3 - brak ciepłej wody.

23 Sie 2011 08:34 4184 8
  • Poziom 2  
    Witam

    Bardzo proszę o pomoc.

    Problem dotyczy pieca dwu funkcyjnego Vaillant VUM PL 200-5 ATMO PLUS/2 R3 i tylko i wyłącznie funkcji podgrzewania ciepłej wody, ogrzewanie domu przebiega bez zakłóceń.

    W momencie odkręcenia kurka z ciepłą wodą piec włącza iskrownik słychać zapalający się płomień, który po 2-3- sekundach gaśnie i znów iskrownik, płomień i gaśnie.... itd. I tak w nieskończoność do momentu zakręcenia kurka z ciepłą wodą.

    - po całkowitym wyłączenie i włączeniu pieca piec działa poprawnie przez parę minut,
    - na wyświetlaczu nie wyświetla się żaden błąd,
    - piec ma 6 lat w okresie gwarancji wymieniana była płyta główna
    - serwis oprócz odkurzenia pieca nie ma pomysłu na naprawę pieca
    - problem trwa od 2 lat z różnym natężeniem.


    Będę bardzo wdzięczny za pomoc.
  • VIP Zasłużony dla elektroda
    To pseudo serwis. Zgłoś się do RKS, przedstaw sprawę a on skieruje cię do prawdziwego serwisu.
  • Poziom 2  
    Mówiłem o autoryzowanym serwisie producenta pieca. To kto ma wiedzieć jak nie oni.
  • VIP Zasłużony dla elektroda
    Jeżeli autoryzowany nie wie, to tym bardziej powinieneś zwrócić się do koordynatora w regionie. On zweryfikuje wiedzę i postawę serwisanta.
  • Poziom 20  
    Należałoby sprawdzić Aquasensor ( turbinkę ) oraz spróbować odkamienić wymiennik wtórny i pierwotny.
  • Poziom 30  
    Ustaw elektrodę jonizacyjną i wyczyść
  • Poziom 19  
    Jeśli nie pomoże konserwacja elektrody, to może być uszkodzony zespół gazowy. Wtedy serwis wg wskazań "serwisant73".
  • Poziom 2  
    W piątek ma być inny serwisant. Jak wpadnie na pomysł odkurzania przekaże mu Wasze sugestie.
  • Poziom 11  
    Moim zdaniem raczej elektroda jonizacyjna odpada-problem byłby również przy C.O. Aquasensor? pewnie też się juz przycina po 6ciu latach ale to raczej nie ma nic wspólnego z usterką,ponieważ po wyłączeniu kotła działa przez kilka minut.Zespół gazowy?chyba też głupiałby przy C.O. Myslę że warto sprawdzić czujnik temperatury wody może nie trzymać parametrów i po nagrzaniu wariować.

    Proszę poprawić błędy pisowni: znaki przestankowe, zdania z WIELKIEJ litery...
    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    mod - mirrzo