Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szlifierka stołowa Sz-550/200.Kłopoty z podłączeniem wtyczki.

Ketkaska 23 Sie 2011 23:05 2358 5
  • #1 23 Sie 2011 23:05
    Ketkaska
    Poziom 7  

    Szlifierka taka jak w temacie .Skarb ,32 letni, nieużywany ,lecz końcówkę ma starą ,metalową .Kabel jest trzy żyłowy ,czyli gwiazda spięta w środku(mam taką nadzieję ). No i cały problem polega na tym że w domu budowanym dwa lata temu mam gniazdko siłowe nowego typu .5 bolców.Jak to złączyć żeby działało ? Kable to niebieski ,zielono-żółty i brązowy. Za pomoc rozdam punkty ,tylko muszę najpierw poczytać jak to się robi :D(zupełnie nowy jestem).Mogę zeskanować również instrukcję obsługi ,dla kogoś kto ma podobną i potrzebuje.

  • #2 23 Sie 2011 23:32
    adam 660
    Poziom 14  

    Jeśli kabel ma trzy żyły to pytanie czy aby na pewno szlifierka jest na 400V a nie na 230 V ? Nawet 32 lata temu powinny być cztery przewody .Radze sprawdzić ,a najlepiej poprosić kogoś kto ma o tym pojęcie zanim komuś stanie się krzywda .

  • #3 24 Sie 2011 00:43
    Ketkaska
    Poziom 7  

    Chcę oddać ją do znajomego elektryka ,lecz jest na wakacjach.W tym czasie może uda mi się coś zdziałać :).Po podłączeniu do zwykłej wtyczki 230v nic się nie dzieje....Możliwe też ,że nie była używana właśnie przez złe podłączenie (jakiś domorosły mechanik ) ,choć to mało prawdopodobne z uwagii bardzo fabrycznego wyglądu wszystkiego.Jutro dam zdjęcia i zaglądnę do środka. Jeśli nie reaguje na prąd ,to może jakiś kondensator(powinno wybić korki ,a nie wybija...) ? Jeszcze coś ?

  • #4 24 Sie 2011 08:23
    mczapski
    Poziom 38  

    Jeśli chwalisz się instrukcja obsługi to może ją przeczytaj. Czytaj też opisy na tabliczce znamionowej i coś się dowiesz. Lakoniczny opis sugeruje, że jest to zwykły, jednofazowy silnik indukcyjny. Nie wiemy, czy np ogólnie obraca się wirnik. Nie wiemy, czy na korpusie nie ma przypadkiem wyłącznika. Występowanie przewodu żółto-zielonego sugeruje klasę ochrony i nie jest on konieczny do działania silnika. Chociaż zdarzały się przypadki innego zastosowania takiego przewodu. Przydałyby się pomiary wielkości elektrycznych.

  • #5 24 Sie 2011 12:52
    Ketkaska
    Poziom 7  

    Szlifierka stołowa Sz-550/200.Kłopoty z podłączeniem wtyczki.

    Wynika z tego że jest silnik jednofazowy 220volt ,czyli tak jak napisałeś :).Jak obracam wałkiem to wszystko jest ok(bez trzasków i gładko na łożyskach).Lecz po podłączeniu do wtyczki(zwykłej 230v) nic sie nie dzieje .Zielono-żółty na uziemienie ,które prowadzi do obudowy urządzenia ,a brązowy i niebieski na bolce .Ktoś ma pomysł ,dlaczego nie działa ? W schemacie szlifierki ,nie ma wspomnianego wyłącznika termicznego ,ani nic...

  • #6 24 Sie 2011 15:13
    DUDAŚ
    Poziom 14  

    No to rozkręć i zobacz czy nie są może kable po przepalane

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME