Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Vito V Klasa - szwankuje centralny zamek

polonez15 24 Aug 2011 23:02 11603 9
  • #1
    polonez15
    Level 33  
    Witam serdecznie! Mesiek Vito V-klasse rok 98, stara buda. Centralny zamek otwiera normalnie, kierunki migną raz. Zamyka dopiero za 3 razem, trzeba raz po razie zamykać pilotem. jak wcisnę zamykanie raz to drzwi się zaryglują i po pół sekundy wszystko znowu się otwiera. Czy problemem może być krańcówka? Alarmu brak, przednie krańcówki działają, jedynie przy bocznych odsuwanych drzwiach i bagażniku nie ma reakcji lampki przedniej (nie wiem, czy w tym wypadku powinna być).
  • Helpful post
    #2
    cojac1
    Level 12  
    Sterownik widzi otwarte drzwi, więc krańcówka w zamku. Sprawdź c.z. z klucza i kosmetyka zamków.
  • Helpful post
    #3
    Błażej
    VIP Meritorious for electroda.pl
    Czyszczenie i regulacje powinny załatwić sprawę. Coś oporuje i któryś zamek nie zamyka, po czym system "odbija".
  • #4
    polonez15
    Level 33  
    Vitek był cały rozebrany do malowania, instalacja wydała się być OK, ale nie potwierdzę. W każdym bądź razie wiadomo, gdzie szukać usterki! Krańcówki w zamkach, nie te na słupkach?
  • #5
    Błażej
    VIP Meritorious for electroda.pl
    W zamkach.
  • #7
    polonez15
    Level 33  
    A więc prawe drzwi przednie nie zamykają wcale nic tylko same siebie, więc jest przyczyna. teraz druga sprawa, drzwi kierowcy kluczykiem zamykają auto, ale odbija, i nawet po stu razach się nie zamknie a odbije, natomiast z pilota jest na 3 razy...Wiec o co chodzi?
  • #8
    polonez15
    Level 33  
    Przepraszam za post pod postem. Rozebrałem drzwi, krańcówka w zamku jak jest otwarta (otwarte drzwi) to zamek sam zamyka się i otwiera bez przerwy, jak ją wcisnę to jest na 3 razy, brak jest reakcji natomiast z "przycisku" w siłowniku tych drzwi, z tego co się domyślam są to przewody które idą do 2 pinowej kostki pod schowkiem, zielono - czarny i zółto - zielony a do siłownika idą 2 przewody z oddzielnej kostki, więc już się gubię... Gdy zwarłem tą kostkę zielono - czarny i żółto - czarny nie było zmiany reakcji, może to nie działa na zasadzie zwarcia?
  • #9
    skodek
    Level 2  
    Dzisiaj skończyłem walkę z podobnym problemem . w moim przypadku oprócz wiązek uszkodzone były dwa siłowniki teraz wszystko hula bez problemu.
  • #10
    satanistik
    Level 27  
    Kabelki zielony i żółty zwierają ale nie do masy ale do jednego z końców silnika. Wszystkie silniki siłowników są zwarte razem równolegle. W tej kostce od modułu komfortu gdzie się schodzą dwa grube są zasilaniem, dwa cieńsze to właśnie silniczki a pary zielono żółte to krańcówki.