Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 307sw hdi - gaśnie bez zgłaszania błędów w komputerze

29 Sie 2011 16:30 12473 7
  • Poziom 2  
    Witam.
    Przejrzałem trochę tematów na tym forum, znalazłem kilka sugestii, wydaje mi się, że mój problem jest jednak jeszcze inny.
    Peugeot 307 SW, rok 2003, Diesel HDI 110KM.
    Auto gaśnie, w trakcie jazdy, czasem w ciągu pierwszych kilkunastu sekund, czasem nieco później.
    Na pierwsze 5 min. jazdy potrafi zgasnąć 2-3 razy. Nie odważyłem się jechać nim nigdzie dalej, nie wiem jak jest po rozgrzaniu.
    Czasem po zgaśnięciu nie daje się odpalić przez kilkanaście-kilkadziesiąt sekund.

    Auto stoi w serwisie (aut francuskich, dobrze wyposażonym) od kilku dni. Podczas gaśnięcia nie są zgłaszane żadne błędy. Serwis się przejechał, wie o co chodzi, też im się zdarzyło. Podłączyli komputer, sprawdzili wszystkie układy - brak jakichkolwiek błędów.

    Aha - na początku, jak gasło - były błędy z układu ciśnienia paliwa, wyczyścili jakiś filtr - ale nie pomogło. Teraz nie ma błędów a gaśnie nadal.
    Serwis bez podpowiedzi komputera nie wie czego i gdzie szukać. Może to być coś z elektryką - ale możliwości jest dużo.
    Wiem że starają się uzyskać zgaśnięcie przy podpiętym komputerze, w nadziei że coś wyjdzie. Ale auto nie gaśnie na zawołanie.
    No i nawiązując do innych pytań które tu czytałem - po wyłączeniu kluczykiem silnik zawsze wyłącza się, nie występuje sytuacja że pracuje jeszcze przez kilka sekund.

    Proszę o jakieś podpowiedzi co i gdzie można by jeszcze sprawdzić/zmierzyć w takiej sytuacji?
  • Poziom 39  
    Zmień serwis bo to co piszesz to jakaś porażka, masz dwie opcje, albo pompa paliwa w zbiorniku, jeśli system wtryskowy BOSCH lub wtryski/pompa CR/regulator ciśnienia.
    Takie rzeczy można na odpalonym silniku sprawdzić, nie czekać na DTC. Ale to ja, nie koniecznie inni...
  • Poziom 27  
    tak jak decybel wspomina i wymienia elementy
    bez diagnostyki PORZĄDNEJ ANI RUSZ
  • Poziom 2  
    Dzięki za odpowiedzi.
    decybel: czy te elementy mogą powodować gaśniecie bez śladu błędu w komputerach auta? Nie wiem czy mam Bosch czy wtrysk/pompa/regulator - spytam w serwisie.
    Serwis sugeruje że to może być coś mechanicznego, poza elementami kontrolowanym przez komputer. I stwierdzili że jak silnik się rozgrzeje, tak porządnie, to już nie gaśnie.
    Będą jeszcze sprawdzać przepustnicę - jutro, na zimnym silniku.

    Serwis ma pełny pakiet wyposażenia (przyłącza, komputery, oprogramowanie) diagnostycznego, robią tylko Peugeot/Renault, korzystam z ich usług od kilku lat, przeglądy, drobne naprawy itd., zakładam że umieją zrobić diagnostykę.
    Nie znam innego serwisu godnego zaufania w okolicy (Wrocław!), zostają ASO, mamy dwie sztuki - ale ASO zacznie wymieniać i kasować za kolejne czujnki itd, bez większej refleksji. Niestety po diagnostyce sprzed kilku lat, kiedy kazali wymienić FAP (auto miało przejechane niecałe 50tyś) kiedy walnięty był czujnik, straciłem do nich kompletne zaufanie.
    Wadą serwisu jest to (ale może tak jest wszędzie), że nie mają części na zapas, aby wstawić i sprawdzić czy pomogło. Choć może nie tak się powinno naprawiać auta...
  • Poziom 39  
    Tak te elementy mogą powodować gaśniecie złaszcza elektryczna pompa w zbiorniku.
    Przepustnica? Raczej EGR lub drożność wydechu (ale plułby błędami). Równie dobrze może być brak kontaktu na przewodach elektrycznych lub EDC.
    Cięzko coś doradzić, uprzedź mechanika, że nie zapłacisz za coś jeśli to nie pomoże
  • Poziom 1  
    Usterka została usunieta? Czy wiadomo co bylo przyczyną?
  • Poziom 2  
    I tak i nie.
    Po wykręceniu i wkręceniu czujnika ciśnienia poprawiło się.
    Jeździłem też ponad miesiąc z otwartą przepustnicą.
    Nie gasł.
    Przepustnica jest obecnie podłączona, nie gaśnie.
    Sprawdzone zostały też błędy i był jeden z czujnika.
    Zdiagnozowany jako konieczność wymiany pompy paliwa gdyż prawdopodobnie zbierają się opiłki metalu na filtrze i przytykają go.
    Będzie to jeszcze sprawdzone po oddaniu auta do serwisu, ale wygląda na to że pompa do wymiany.
  • Poziom 1  
    Skoro jest temat to się podłączę pod niego.
    Autko gaśnie na biegu jałowym. Raz na jakiś czas. Bezpośrednio po zgaśnięciu problem z odpaleniem, po chwili odpala bez problemu. Komputer pokazuje tylko błąd katalizatora (FAP wycięty 4 lata temu). Nie robi czy auto zimne czy ciepłe. Gaśnie zimny, gaśnie ciepły. Odrazu po zgaśnięciu problem z odpaleniem, po kilku minutach odpala bez problemu. Ostatnio niestety rano nie odpalił , pomógł PLAK w rurę. Jedyne co wykazuje diagnostyka to na 3 wtrysku 80ml, gdy na pozostałych około 30.