Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka po odmrażaniu zaczęla dziwnie się zachowywać

betees 31 Sie 2011 09:38 2031 2
  • #1 31 Sie 2011 09:38
    betees
    Poziom 9  

    Witam!

    W sobotę z żoną wzięliśmy się za rozmrażanie lodówki. Głupia rzecz, bo to nofrost, ale mięliśmy kilkukrotnie plamę pod lodówką, więc wpadliśmy na pomysł aby ją rozmrozić.

    lodówka: ELECTROLUX ENB 38607X8

    Wyłączyliśmy ją w sumie na około 2 godzin. Pomyliśmy i załadowaliśmy z powrotem.

    Lodówa, a właściwie zamrażalka nie wychłodziła się więc temperatura po całej operacji była ok -10. Po włączeniu zajęliśmy się innymi rzeczami.

    Następnego dnia lodówka zaczęła się ocieplać. Wieczorem w zamrażalce było +8. Agregat działał cały czas.

    wyjęliśmy wszystko z zamrażalki i wyłączyliśmy ją na parę godzin z kontaktu. Po tym czasie włączyliśmy ją i przez noc temperatura spadła do -12, ok. 9:00 było już -19. Po dniu pracuje w miarę dobrze. Termostat ustawiony jest na -18 temperatura waha się w przedziale -15 ; -18 i wszystko działa. Agregat chodzi dość często i długo.

    Pytanie moje jest następujące. Czy należy się o coś obawiać że lodówka zacznie znów mieć problemy? Czym ewentualnie to jest spowodowane?

    Z góry dziękuje za pomoc.

    0 2
  • #2 31 Sie 2011 20:13
    TomekCarlos
    Poziom 26  

    Lodówki z funkcją No-Frost nigdy nie należy w szybkim trybie rozmrażać. Część wilgoci powstałej w wyniku rozmrażania nie zdązy odparować z parownika i z kanałów, powoduje to ponowne zamarzanie i dysfunkcję urządzenia.

    1
  • #3 01 Wrz 2011 09:47
    betees
    Poziom 9  

    Dziekuje za odpowiedź. Cenna wskazówka na przyszłość.... nie tylko dla mnie.

    0