Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td.

31 Sie 2011 13:10 3413 31
  • Poziom 9  
    Witam,zwracam się z prośbą o pomoc,bo do serwisu już nie mam zdrowia. Proszę o odpowiedź dla zupełnie zielonej osoby.Jaki to może być problem-sprzętu czy systemu,co mogę zrobić sama?

    Historia:piorun przez kabel telefoniczny spalił modem,komputer,monitor;w serwisie wymieniono płytę główną i naprawiono zasilacz;gra odlotowa farma nie uruchamiała się,nie mogliśmy zainstalować aplikacji modemu,po zajrzeniu do kompa przez znajomego okazało się że wszystko wymienione jest gorszych parametrów,a obiecali naprawić do pierwotnego stanu;zaniosłam z powrotem,zmieniło się tylko to że gra chodzi i procesor wymienili na podwójny,bo taki był pierwotnie,karty graficznej chyba nie wymienili na lepszą,;a reszta problemów została,i mam wrażenie że się mnożą,350 zł zapłaciłam i więcej tam nie pójdę.

    Problemy:
    Windows nie startuje przy wpiętym kablu USB od modemu
    Zawiesza się ciągle
    Komunikaty częsty:"wtyczka adobe flash uległa awarii"
    "wystąpił problem z aplikacją "..różne..." i zostanie ona zamknięta"
    A ostatnio "Mozilla uległ awarii w wyniku błędu.."

    Dane z everestu,bo tylko tak potrafię:
    Windows XP HE SP3
    Płyta główna MSI MS-7173 wersja 2.0
    Karta graficzna ATI radeon xpress200 series RS 400
    Procesor:Intel Pentium IIIXeon 2500MHz(4,5x556)
    Pentium(R) Dual-Core CPU
    E5200(malpa)2.5GHz
    2.50GHz,2,75 GB RAM
    Zasilacz PC POWER SUPPLY take me 400,dane z obudowy,co w środku grzebali tego nie wiem.

    Dodam że w serwisie sformatowali mi dysk bez uzgadniania,bardzo cenne(w sensie pamiątkowym) zdjęcia przepadły,wgrali mi oczywiście swojego windowsa bez pytania.Po skanowaniu w domu przez Malware były wirusy i coś tam o tym że nie można usunąć wszystkich plików,nie wiem czy przypadkiem nie był to plik systemowy.Może ma to jakieś znaczenie.
  • Poziom 16  
    Jak oddaje się komputer to dysk się zabiera to normalne ;/. I oni zawszę formatują jak uznali że oddałeś dysk to nie jest ci potrzebny.
    A ty oddałeś to na gwarancję czy co ?.
    Bo jak piorun strzeli to gwarancja tego nie uwzględnia, i tak dobrze że Ci wymienili ;/


    Ani nie napisałeś jaki to modem, ani nic.
    Czy bez modemu komputer działa normalnie ? czy tylko zawiesza się jak modem jest.
    Zasilacz już dawno bym do kosza wyrzucił i kupił jakiś firmowy.


    Wykonaj podstawowe testy najpierw.
    Przeskanuj dysk programem hdtune.
    Przetestuj pamięć ram programem Memtest86+
    Przeskanuj urządzenia usb czyli ten modem programem H2testw 1.4.

    S&M program służący do testowania naszego komputera pod względem wydajności oraz błędów. Sprawdzimy nim procesor, pamięć RAM
  • Poziom 17  
    Moim zdaniem te testy i tak nie uchronią przed reinstalacją systemu na własny jak były wirusy, a po za tym nigdy nie wiadomo kto Ci co wgrał. Pliki możesz odzyskać programem do tego przeznaczonym dostępnym w sieci pod warunkiem że nic nie będziesz na ten dysk innego wrzucać. Modem rozumiem wymieniony na nowy? Jaki modem chcesz zainstalować? Błędy w windows wielokrotnie uniemożliwiają instalację.
  • Poziom 16  
    Chodziło mi żeby sprawdził sobie komputer czy ma wszystko dobrze.
    Bo może mieć również dysk zepsuty i wywala mu błędy.
    Jak piorun mu rozwalił kompa to chyba podstawa jest sprawdzić co w nim jest zepsutego.
    Te programy nie maja na celu wyleczyć ten komputer jak program anty-virusowy, ale mają zadanie zdiagnozować jego sprzed.
    Pozdrawiam
  • Poziom 17  
    Oczywiście zgadzam się ale po reinstalacji systemu, gdyż dobra podstawa to dobrze przeprowadzony test :D
  • Poziom 9  
    Przepraszam że tak długo mnie nie było,ale mam małe dziecko i jakby co jestem kobietą.

    Weight ,chyba nie uważnie czytałeś to co pisałam.Zapłaciłam za naprawę więc dla mnie łogiczne że nie było to na gwarancji,więc żadnej łaski nie robili.I dla mnie nie jest oczywistym że miałam dysk zostawić w domu,bo po udeżeniu pioruna trzeba sprawdzić wszystkie podzespoły,no nie.Mam wrażenie że bronisz serwis,ale oni wiedzieli o zdjęciach i twierdzili że format nie potrzebny,bo wszystkie dane zachowane i oprócz płyty gł. i zasilacza reszta dobra.
    Modem to USB siemens A-100,nowiutki,po drugiej naprawie aplikacja zainstalowała się dobrze i mam internet.Tylko że przy wpiętym wyświetla się na ekranie:"Initializing USB Controllers..."a na dole "Press DEL key to enter Setup Menu,F10 to Flash Recovery,F11 to enter Boot Menu".Trzeba na chwilkę wyjąć kabel i rusza dalej.
    Tym pierwszym programem sprawdziłam,memtes na razie czeka bo nie posiadam ani CD ani pendriva(tak tak są tacy ludzie w dzisiejszych czasach),a H2testw nie mogę z nim sobie poradzić.

    Przy okazji podaję moją definicję "zielona":do awarii nie wiedziałam jak wygląda wnętrze komputera,a co dopiero wymieniać zasilacz,z angielskim kiepsko,a komputer służy do przeglądania stron głównie,szukanie czegoś co skopiowałam u mnie trwa wieki.....Także proszę dużo wyrozumiałości,naprawdę się staram.

    Nie wiem czy zawiesza się bez modemu pracującego,bo nie bardzo wiem,co na kompie będę robić bez internetu,ale spróbuję ,a to potrwa...

    A co do instalacji systemu to chyba jednak tak zrobię,ale na razie nie będę męczyć dysku,bo na dniach zakupię windows 7 i zainstaluję już jego,jak dam radę sama oczywiście.

    Może do tego czasu ktoś ma jeszcze jakieś sugestie będę wdzięczna.

    Jakoś dziwnie duże dodały mi się załączniki,spróbuję naprawić...
    Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td. Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td. Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td. Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td. Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td.

    uff,udało się...
    Tak na moje " laickie" oko -wszystko w porządku.
  • Poziom 16  
    Nie bronie serwisu ale nawet jak telefon się oddaje do naprawy trzeba się liczyć z utratą danych z komputerem jest to samo. Trzeba było powiedzieć im że danie z dysku mają zachować, a jak pani im nie wspomniała to pousuwali.
    Dysk wygląda na cały, testowanie pamięci ram trwa ponad 24godziny ;/.
    To wychodzi na to że wszystko działa oprócz modemu co przy wpięciu pokazuje błędy. Wydaje mi się że albo jest złe wgrany flesh do modemu albo po prosty wystarczy przeinstalować windows. A np jak się coś robi np przegląda strony www to wszystko działa.
    Też za bardzo się nie znam na modemach ale podałem podstawowe informacje i programy do sprawdzenia sprzętu.

    Najlepiej będzie przeinstalować windows. Sprzed jest raczej ok, jak wszystko działa oprócz modemu.
  • Poziom 43  
    Dysk ok. Zasilacz do wymiany. Do testu pamięci RAM wystarczy 2 godziny, na pewno nie może być to krócej niż jeden pełny cykl testów. Do testu pamięci RAM użyj programu memtest86. Możliwe, że softowo też jest źle ale najpierw trzeba się upewnić co do hardware. Być może część utraconych danych udało by się jeszcze odzyskać ale jeśli tego chcesz to narazie musiałabyś odłączyć całkiem ten dysk co masz i pracować na innym przynajmniej do momentu upewnienia się co do sprawności sprzętu - potem ewentualne próby odzyskania danych (jeśli to zdjęcia to jest szansa, że przynajmniej część się zachowała, niestety tylko szansa).
  • Poziom 9  
    Cały czas występują problemy które wymieniłam w 1-ym poście.To znaczy działa wszystko pięknie dopóki:a to się zawiesi,a to problemy z różnymi programami,komunikaty o awariach aplikacji i t.d.,a ta wtyczka adobe już mnie wkurza,po odświeżeniu strony czasem po jednym razie czasem po kilku obrazki uruchamiają się i tak w kółko.Czasem mniej atrakcji czasem więcej.I w przeglądarce explorer i w mozilli to samo.Czasem "zawis" ustępuje dopiero przy 2-3 restarcie komputera.A programy Adobe i inne(w tym przeglądarkę) kilka razy usuwałam,czyściłam ccleanerem wszystko i odnowa instalowałam....Z modemem tylko problem przy uruchamianiu,jeszcze komunikat żaden nie wyskoczył dotyczący połączenia z internetem lub aplikacji siemens A-100...
    Co do zdjęć przy 1-ym razie obiecali że zgrają w razie czego,a przy 2-im chyba ich amnezja dopadła,choć bardzo dobrze pamiętali mnie i mój komputer.Może i zapomnieli,ale fakt jest taki ,że obiecali wymienić na odpowiedniki,a nie na gorsze parametrowo podzespoły.

    Helmud,a jakim programem najlepiej spróbować odzyskać zdjęcia.I co się stanie jak nie wymienię zasilacza?
  • Poziom 16  
    Nic się nie stanie ale ten zasilacz graniczy z tym że w każdej chwili bez żadnego pioruna spali się cały komputer ;/ i wymiana nie będzie 300zl tylko więcej.
    Zasilacz taki dobrej formy kosztuje na allegro np 400wat lub 350 po 70zl podajże.
    Większy nie jest potrzebny.
    Co do odzyskania danych proponuję program EasyRecoveryProfessional są oczywiście też inne ale ten nie jest zły.


    Np zasilacz może być ten, jak się nie ma na nowy lub coś innego, ten jest bardzo dobry.
    http://allegro.pl/zasilacz-fortron-fsp-350-60hlc-350w-i1795349570.html
    Chyba nie można podawać linków to przepraszam.
    Zawszę można się dogadać co do ceny z sprzedającym.
    Wiadomo że to jest używana ale na 100% będzie lepszy niż nowy ten co ma pani teraz.
    sam kupiłem używany na allegro i do tej pory działa jak by był nowy.
  • Poziom 17  
    Wymiana zasilacza dobra ale czym podparta?? To że trzasnęło nie koniecznie odłożyło się na zasilaczu w stopniu uniemożliwiającym pracy. Bez pomiarów stwierdzić się nie da. Lepiej dmuchać na zimne oczywiście lecz z pewnością problemów to nie musi rozwiązać. Co w sytuacji jak zasilacz wymieniony, a system dalej tak samo reaguje?

    Reinstalację już dawno proponowałem.:!:

    Rozwiązanie 1 problemu z modemem już mogę zaproponować.
    Jak startuje się komp to masz takie czarne pole z tym komunikatem pewnie. Na tym czarnym tle wyświetla się też takie logo z wersją BIOS napisz co tam siedzi bo już nie pamiętam co ma MSI- np AWARD będzie pisać. Wciskasz DEL by wejść w BIOS. Tam trzeba będzie zmienić kolejność odczytu dysków bo pewnie masz zaznaczone USB i dlatego te komunikaty. Pierwszy powinien być CDROM potem HDD.
    Napisz tylko co za bios to napiszę konkretnie gdzie wejść po wciśnięciu DEL.

    Kolejne kroki:
    Wywal Mozillę i zainstaluj sobie google Chrome.:!:
    Odinstaluj Adobe Flash player jeżeli jest to wersja powyżej 8.:!:

    Teraz jak wywali błędy to poproszę o:

    1) zdjęcie jakiegoś komunikatu błędu z jakiegoś programu, czyli jak coś wyskoczy to PrintScreen, poczekać znów jak wyjdzie kolejny błąd to kolejne zdjęcie i jeszcze poczekać na błąd itd.
    Chodzi o to by wrzucić w miarę kilka komunikatów o rożnych błędach w trakcie użytkowania komputera. Da to większe rozeznanie od czego to jest i być może nasunie tymczasowe kroki zaradcze.
    Powodzenia :D
  • Poziom 16  
    ODYN_86

    Czemu promujesz swoje rzeczy ? czemu ma odinstalować mozille ? i zainstalować jakąś inna przeglądarkę ? wymień jeden powód że mozilla jest gorsza, nie ma takiego.

    Następne czemu ma usunąć Adobe Flash player jak jest większe niż 8 ?
    ja mam 10 i jakoś wszystko ładnie działa.
    Twoje wypowiedzi są nie udowodnione tylko według twoich teorii.

    Może lepiej będzie jak zainstaluje sobie operę czemu google Chrome a nie np.
    Operę ? możesz to sprecyzować ;/ ? i co jest złego w wersji Adobe Flash player większej niż 8.
    Miałem tą przeglądarkę google Chrome i powiem Ci że kibel straszny.
  • Poziom 43  
    Zasilacz jest z czarnej listy Czarna lista zasilaczy. Kiepska konstrukcja zasilacza ATX oznacza mało stabilne trzymanie napięć, niebezpieczeństwo uszkodzenia podzespołów w razie przeciążenia, uszkodzenia samego zasilacza itp.
    Co do dysku - najpierw zrobić kopię posektorową - będziesz się musiała w tym celu zaopatrzyć w dysk nie mniejszy niż ten, z którego chcesz odzyskiwać.
  • Poziom 17  
    kliwia7 napisał:

    Problemy:
    Windows nie startuje przy wpiętym kablu USB od modemu
    Zawiesza się ciągle
    Komunikaty częsty:"wtyczka adobe flash uległa awarii"
    "wystąpił problem z aplikacją "..różne..." i zostanie ona zamknięta"
    A ostatnio "Mozilla uległ awarii w wyniku błędu.."



    Moja odpowiedź powyższe problemy, które zgłasza użytkownik.
    Do dzieła i daj znać o tych dalszych komunikatach koleżanko.
  • Poziom 16  
    Wystarczy przeinstalować system a nie od razu zmieniać programy ;/
  • Poziom 17  
    kliwia7 napisał:
    A co do instalacji systemu to chyba jednak tak zrobię,ale na razie nie będę męczyć dysku,bo na dniach zakupię windows 7 i zainstaluję już jego,jak dam radę sama oczywiście.


    Wystarczy poczytać posty.
  • Poziom 9  
    Długo mnie nie było,ale nie miałam nic sensownego do napisania,no teraz też nie bardzo.Ponieważ wszyscy się zgodzili że najpierw reinstalacja,tak więc mam po formacie Windows 7,a problemy zostały .No może nie wszystkie i w mniejszym natężeniu.Mozilla ulega awarii,wtyczka Adobe dalej ma humory...Z memtestem męczę się już kilka dni i chyba nie ogarniam,pewnie źle wypaliłam na płycie,bo uruchamia się windows,a ustawione(w BIOSie czy jak tam...) jest na pewno na CD,bo po instalacii systemu nic nie zmieniałam.
    ODYN,ja czytam,czytam, uwierz- wszystkie posty uważnie.A google też nie gryzą wiem,wiem i od tego szukania głowa mnie już boli..Tylko że z tego czytania przyswajam pewnie 10%.Zrozum, nie było by mnie tu gdybym wiedziała jak sobie poradzić,już kilka godzin siedzę i szukam jak ten memtest zrobić.Wiem że tak jęczę,ale ja siedzę i płaczę normalnie,że nie daję rady.Dla was to jest proste,a ja Windowsa instalowałam prawie cały dzień(z czego pół dnia spisywałam na kartce poradniki z neta....).Co zamiast Adobe flach proponujesz?A co do Mozilli ,to do awarii nie miałam problemów z tą przeglądarką,a Chrome jakoś nie przypadła mi do gustu,tak jak i Explorer.Wywalało mi komunikaty z awariami różnych aplikacji-przecież nie będę wszystkich tych programów zmieniać,problem musi być jeden główny który powoduje ich złą pracę,tak mi się wydaje przynajmniej.
    No starczy,bo mnie pogonicie:"to nie forum plotkowe!!!".
    Odezwę się za parę dni ,jak umęczę ten memtest,może wtedy coś się wyjaśni.A za kopiowanie stron z błędami(coś w tym stylu) też się zabiorę.Miałam ogromną nadzieję ,że po formacie wszystkie problemy znikną,a tu ...
    Na razie dzięki wielkie wszystkim za dotychczasową pomoc.
  • Poziom 9  
    Nero nie mogę ściągnąć,bo wyskakuje mi przy instalacji że coś tam uszkodzone.
    Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td.
  • R.I.P. Zasłużony dla elektroda
    kliwia7 napisał:
    wyskakuje mi przy instalacji że coś tam uszkodzone.

    No faktycznie, coś tam. Jak rozszyfrujesz, co to jest to "coś tam" to napisz.
  • Poziom 30  
    MSI MS-7173 to stary model płyty - prawdopodobnie wstawili ci płytę używana albo tak zwanego "leżaka magazynowego" z allegro - jakoś nie mam zaufania do takich podzespołów bo mają podejrzanie krótką żywotność.Tak czy siak możliwe że ta "nowa" płyta nie jest do końca ok.
    Swoją drogą za 350zł to mogliby wstawić prawdziwie nową płytę z 2 letnią gwarancją(pod te procesory sa dostępne jeszcze asrocki na g31) i nowy zasilacz.
  • Poziom 17  
    Miałem te same problemy na swoim starym kompie. Jedyny sposób aby Adobe współpracował poprawnie z Mozilla to zainstalowanie wersji 8. Wyższe się gryzą z Mozillą, a przynajmniej gryzły. Informacji o konflikcie jest wiele w necie. Może i stara płyta ale skoro win7 ruszył to chipset obsługuje nowy standard, gdyż np nvidia nF3 nawet nie wystartuje instalatora więc nie jest tak źle. Ten błąd uruchamiania na podłączonym modemie zlikwidowałaś? Jeżeli nie to napisz mi tą nazwę bios co to jest AMI?
  • Poziom 43  
    ODYN_86 napisał:
    Może i stara płyta ale skoro win7 ruszył to chipset obsługuje nowy standard, gdyż np nvidia nF3 nawet nie wystartuje instalatora więc nie jest tak źle.


    Większej głupoty nie słyszałem!

    ODYN_86 napisał:
    Miałem te same problemy na swoim starym kompie. Jedyny sposób aby Adobe współpracował poprawnie z Mozilla to zainstalowanie wersji 8. Wyższe się gryzą z Mozillą, a przynajmniej gryzły.


    Tu też nie generalizuj bo nie miałem/nie mam najmniejszych problemów.

    Przy takich objawach to na początek testowanie pamięci.
  • Poziom 36  
    Sprawa rzeczywiście fatalnie się prezentuje. Kwestia teraz najważniejsza: czy posiadasz dokumenty, zakupu pierwotnej konfiguracji sprzętu, oraz faktury bądź paragony z tego serwisu? Tu nie bardzo widzę sens na męczenie się z podmianami, testami etc. Z Twoim poziomem wiedzy, jest to kłopotliwe dla Ciebie, a dla nas zrozumiałe. Dlatego na pierwszy ogien sam serwis i jego obsada. Ważne jednak tylko jest, posiadanie tychże dokumentów. Więc?
  • Poziom 9  
    BEO,z serwisu mam tylko zaświadczenie do PZU że koszt naprawy to 350zł:wymiana płyty głównej i naprawa zasilacza.Nie mam faktury.A dokładny spis wszystkich pierwotnych podzespołów jest u znajomego który nam ten komputer kupował w innym mieście(bo wracał się po kartę graficzną,którą sprzedający zapomniał wpiąć,kartę dowiózł ,a kartkę zapomniał u siebie).Ten właśnie znajomy twierdził po obejrzeniu kompa że serwis gorsze rzeczy mi powsadzał.Miał mi ten spis przywieźć,ale jakoś mu muszę przypomnieć.Jak patrzę na to wszystko z boku ,to uśmiać się można-haha...Wiem że pierwotnie płyta była gigabyte GA-G31M-S2L/S@C,a procesor Pentium Dual-Core Socket LGA 775,Core 45nm,Freq.2.50GHz,FSB 800MHz,L2 Cache 2MB,karty graficznej nie pamiętam.Dla ścisłości- naprawiałam w odrębnym miejscu niż zakup kompa.Wrócenie do serwisu raczej nie wchodzi w grę,bo jakby chcieli,to po pierwszej "awanturze" naprawili by lepiej.
    Też uważam że naprawa nie była warta 350zł.Tak, w ogóle ,to najpierw powiedzieli że naprawa będzie 250zł-wymienią płytę na taką samą,a już jak zadzwonili żeby przyjechać po odbiór,to SMSem dosłali wiadomość koszt naprawy: 250+100 naprawa zasilacza.Nie uprzedzili mnie o dodatkowych kosztach.Uważam że powinni,bo jeżeli koszty rosną,to być może klijent wcale nie zdecyduje się na naprawę.A żeby było jeszcze śmieszniej to :za pierwszym razem komp w naprawie był około 11 dni,a za drugim- tydzień,oczywiście obiecali zadzwonić następnego dnia,lub najpóźniej "pojutrze"-brak słów po prostu...
  • Poziom 36  
    kliwia7 napisał:
    z serwisu mam tylko zaświadczenie do PZU że koszt naprawy to 350zł:wymiana płyty głównej i naprawa zasilacza.
    I to by wystarczyło, aby reklamować usługę naprawy, a nawet posunąć się do bardziej radykalnych działań, gdyż taki sposób postępowania należy tępić bezlitośnie, jeśli płyta np została wymieniona na tańszą, bądź nie w pełni sprawną, bez gwarancji z ich strony.
    kliwia7 napisał:
    Wrócenie do serwisu raczej nie wchodzi w grę,bo jakby chcieli,to po pierwszej "awanturze" naprawili by lepiej.
    Oznacza to więc, że chcesz pogodzić się z faktami oszustwa, starty pieniędzy i nerwów, tak?

    Dodano po 33 [minuty]:

    W takim razie wracając do tematu, sprawdź temperatury cpu oraz gpu, stan kondensatorów na płycie, czy nie ma wybrzuszeń, wycieków - mogą być wyschnięte. Do sprawdzenia także napięcia zasilacza - najlepiej chwilowa podmiana na markowy - oraz temperatury tranzystorów przy procesorze, podczas obciążenia. I oczywiście test pamięci ram.
  • Poziom 43  
    Po tej że naprawie problem znikł?
  • Poziom 9  
    jankolo napisał:
    kliwia7 napisał:
    wyskakuje mi przy instalacji że coś tam uszkodzone.

    No faktycznie, coś tam. Jak rozszyfrujesz, co to jest to "coś tam" to napisz.

    To tak na poważnie,czy się nabijasz?Strasznie oszczędny w słowach jesteś.Rozwiń proszę.

    ODYN,z kablem od modemu nadal tak samo.Myślałam że chodzi ci o to że w "Boot Sequence":1st Boot Device-CD/DVD;2-Sata:3m-samsung HD....bo tak mam właśnie ustawione.Chodziło o coś innego?A co do czarnego ekranu to pisze tylko to co w #6 poście napisane i na górze jeszcze "A7173AMS V3.5 060707 Pentium(R) Dual-Core CPU E5200 2.50 GHz.Speed 200x6" i nic po za tym.

    Trochę mętlik mi robicie w głowie.Reinstalacja nie pomogła.Memtest na pewno zrobię,ale nie mam w domu czystej płyty.Reklamację poważnie rozważam,tylko nie wiem jak to ugryźć.

    Jeszcze mam pytanie takie: czy ściągać sterowniki do płyty głównej i t.d.Bo gdzie nie czytam to pisze że Windows 7 sam je instaluje,ale niektórzy zalecają instalować na własną rękę,bo system ma dostęp ponoć do nie zawsze najnowszych czy najlepszych.
    No i dodaję nowy zrzut
    Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td.

    Dodano po 1 [godziny] 13 [minuty]:

    Co do temperatur to udało mi się tylko to
    Komputer po przepięcu ,naprawiany w serwisie 2 raz,a nadal zawieszanie się i td.
  • Poziom 36  
    Sterowniki najlepiej dograć samemu, gdyż te systemowe czasem nie wykorzystują w pełni sprzętu. Co do reklamacji, sprawa jest banalnie prosta: bierzesz wszystkie papierki i udajesz się na rozmowę w serwisie. Najlepiej wziąć ze sobą kogoś doświadczonego w tematyce komputerowej. Temperaturki są ok. Czekamy na wyniki memtest'u.
  • Poziom 30  
    kliwia7 napisał:
    zadzwonili żeby przyjechać po odbiór,to SMSem dosłali wiadomość koszt naprawy: 250+100 naprawa zasilacza.zadzwonić następnego dnia,lub najpóźniej "pojutrze"-brak słów po prostu...


    Ten zasilacz to jakaś pamiątka że koniecznie chciałaś go naprawiać ? Nowy taki sam kosztuje około 70zł a ty zapłaciłaś za naprawę 100zł , możesz czuć się wykorzystana/oszukana...:)