Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Antena panelowa Extralink AntenaBOX 19dBi

jaro023 03 Wrz 2011 11:54 1952 8
  • #1 03 Wrz 2011 11:54
    jaro023
    Poziom 7  

    posiadam antene Extralink AntenaBOX 19dBi 5GHz i chciał bym ją skonfigurować ale za cholere nie wiem jaki jest adres ip na nią kumpel mi radził 192.168.1.254 ale nie weszło, mam nadziej że mi pomożecie.

    0 8
  • #2 03 Wrz 2011 13:38
    jimasek
    Moderator - Sieci, Internet

    Zależy co tam masz w środku (jakie urządzenie)? Bo Extralink AntenaBOX 19dBi to tylko nazwa samej obudowy.

    0
  • #3 03 Wrz 2011 13:48
    witux
    VIP Zasłużony dla elektroda

    Pewnie RB711 lub WS5.
    Jeśli RB to przez Winboxa 192.168.88.1.
    Jeśli WS to z przeglądarki 192.168.1.20.

    0
  • #4 05 Wrz 2011 16:34
    jaro023
    Poziom 7  

    jest to ws5 i nie mogę wejść w tą konfigurację wszystko niby jest ok, od antenki do poe od wan do kompa i nie wejdzie w konfig...

    0
  • #5 05 Wrz 2011 17:28
    witux
    VIP Zasłużony dla elektroda

    A czy Ty jesteś uprawniony do logowania się na to WS?

    0
  • #6 05 Wrz 2011 17:43
    jaro023
    Poziom 7  

    nie bardzo rozumiem co masz na myśli?? kupiłem od mojego admin internetu antenke z całym sprzętem i chcę ją sobie sam zamontować, chcę ją skonfigurować ustawić w niej wszystko jak trzeba podać mac anteny mojemu adminowi i mnie podłączy no ale jak wejść na tą konfigurację. Uprawniony do logowania czyli co?? cos trzeba jeszcze zrobic;>??

    0
  • #7 05 Wrz 2011 20:16
    witux
    VIP Zasłużony dla elektroda

    witux napisał:
    Jeśli WS to z przeglądarki 192.168.1.20.

    Powinieneś się zalogować na adres: 192.168.1.20 tak to chyba było.
    Jeśli nie to zresetuj urządzanie i skonfigurujesz je sobie na nowo.

    Dodano po 1 [godziny] 9 [minuty]:

    username: ubnt
    password: ubnt

    0
  • #8 06 Wrz 2011 19:21
    jaro023
    Poziom 7  

    no robiłem tak i też resetowałem dalej lipa... kabel rj ma być zarobiony na wprost tak? biało pomarańczowy, pomarańczowy, biało zielony, niebieski, biało niebieski, zielony, biało brązowy, brązowy tak? no i czy to też zależy coś od przeglądarki internetowej;> albo jakieś ustawienia na kompie? chyba nie...

    0
  • #9 06 Wrz 2011 19:25
    witux
    VIP Zasłużony dla elektroda

    jaro023 napisał:
    kabel rj ma być zarobiony na wprost tak?

    a może być tak:
    P/PB - Z/ZB - N/NB - B/BB

    Dodano po 1 [minuty]:

    jaro023 napisał:
    czy to też zależy coś od przeglądarki internetowej

    Kiedyś też nie mogłem zalogować się przez Firefox, a na IE bez problemu.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo