Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo mk2, bicie przy 140 km/h

03 Wrz 2011 13:00 4285 16
  • Poziom 8  
    Witam.
    Posiadam Forda Mondeo mk2 99 rok 2.0l.
    Problem polega w tym, że w zakresie 135-150km/h autem zaczyna trzepać, tzn odczuwalne są drgania na kierownicy i w całym samochodzie.
    Powyżej 150 zjawisko to ustaje.
    Myślałem, że to problem złego wyważenia kół.
    Bylem już w nie jednym zakładzie oponiarskim ale to nie pomaga.
    Czy wie ktoś może co mojemu Mundkowi dolega?
  • Moderator na urlopie...
    A próbowałeś podmienić kompletne koła na inne? Zakładam również, że w zawieszeniu samochodu wszystko jest ok., brak luzów, itp.
  • Poziom 8  
    tak.zawieszenie stan ideał.Nie dawno co robione.

    Dodano po 46 [sekundy]:

    po wywazanicu chwilowo ustawalo ale po zrobieniu paru km znow to samo
  • Moderator na urlopie...
    Felgi na piastach pasują (otwór centralny), czy tam jest luz? Chodzi mi o to, czy nie brakuje tam pierścieni ustalających.
  • Poziom 14  
    Sprawdziłbym półosie, oraz w pierwszej kolejności czy felgi są Fordowskie a jeżeli nie to czy zdjęte są takie sprężyste podkładki zabezpieczające na szpilkach. Felgi niefabryczne nie mają podtoczenia i koło nie jest wycentrowane i bije.
  • Poziom 8  
    felgi oryginal Forda alu 15"

    Dodano po 25 [sekundy]:

    wszystko pasuje i jest ok
  • Moderator na urlopie...
    Pozostaje podmienić na inne koła, co by te obecne wykluczyć całkowicie.
  • Poziom 8  
    nie wiem co juz robic ;/

    Dodano po 1 [minuty]:

    mam manie na pkt tego aby bylo wszystko w aucie idealne.... i tak jest...wszystko w bdb stanie.na bierzaco wymieniane jak tylko cos zauwaze....a to to glupie bicie i czlowiek chce wyjsc z siebie jak nie wie co jest grane

    Dodano po 2 [minuty]:

    pytalem sie paru kumatych osob i nikt nie potrafi okreslic co sie dzieje.....wszystko co ludzie mi mowili bylo sprawdzane i jest ok a bicie nadal jest;/;/
  • Poziom 14  
    Stawiałbym zatem na póloś (raczej długą więc prawą). Może mieć bicie na wewnętrznym przegubie. Pracowałem kiedyś w ASO Ford i 2 takie przypadki kojarzę.
    Rozumiem, że nie bylo ostatnio jakiś przygód blach-lak i objaw pojawił się nagle sam z siebie.
  • Poziom 8  
    zadnych przygód. Autko stan bdb bo idealow nie ma.Wiec sprawdze ta półoś.Bicie pojawilo sie samo niewiadomo skad. Myslałem ze własnie to wina zlego wazenia ale nie.
  • Poziom 8  
    byłem u następnego mechanika i nie wie co to jest.Sprawdziłem półoś sam jak i również fachowiec, z tego co wychodzi to jest z nią wszystko ok
  • Moderator na urlopie...
    Pisałem Ci podmień kompletne koła. Podmieniałeś? Nie! Podmień i dalej pisz...
  • Poziom 16  
    Czy te felgi są przykręcone za pomocą nakrętek do odlewów?
    To bardzo ważne, w grę wchodzi bezpieczeństwo.
  • Poziom 8  
    kola podmienilem i to samo .............. mam dość ;/

    Dodano po 1 [minuty]:

    zalozyłem oryginalne felgi od innego Forda tez Mondeo...........żadnych zmian :(
  • Poziom 17  
    Miałem ten sam problem z fordem focusem ,objaw telepie pow 120 km/h - koła wyważyłem- brak zmian. Pół osie zmiana- brak zmian. Pomysły się skończyły a nerwy podskoczyły :) Stawiałem już ostateczność koło dwumasowe koszt niezły bo 1400 zł no ale co się nie robi dla żony :\ i się okazało że pomogło.
  • Poziom 8  
    sprawdzę i to :) Mam nadzieję ,że skończy się ten koszmar
  • Poziom 8  
    Problem rozwiązany.Przyczyną bicia była prawa półoś .Wymieniłem na nową Koniec koszmaru i wielka ulga :D
    Dziękuję Wam za pomoc :)