Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Samsung wash & dry 6120 nie odpompowuje wody i nie wiruje

Repciu 06 Wrz 2011 22:38 5768 14
  • #1 06 Wrz 2011 22:38
    Repciu
    Poziom 27  

    Witam.
    Pralka normalnie pobiera wody, pierze, płucze, ale jak dochodzi do trybu wirowania to zatrzymuje się na tym trybie i nie idzie dalej.
    Dioda się świeci a pralka ani odpompowuje wody ani nie wiruje.
    Hydrostat chyba dobry, dmuchnąłem 2 razy do niego i coś tam w nim pyrka, dmuchałem tez w ten wężyk od hydrostatu ale nie jest zapchany.
    Filtr pralki tez czysty.
    Pralka jest trochę stara, niemiecka, parę latek może już mieć.

    0 14
  • Pomocny post
    #2 06 Wrz 2011 23:58
    zhudomel
    Specjalista AGD

    Trzeba sprawdzić pompę spustową.

    1
  • Pomocny post
    #3 10 Wrz 2011 21:20
    Mirek321
    Poziom 23  

    Witam jeśli pompa pracuje dość głośno to ją wymień silnik pompy uniwersaly pasuje i kupisz go w każdy sklepie z częszciami AGD

    0
  • #4 11 Wrz 2011 10:46
    Repciu
    Poziom 27  

    Na razie udało się uruchomić bez wymiany pompy może pomogło przedmuchanie hydrostatu. Ale wielkie dzięki za podpowiedzi.

    0
  • #5 11 Wrz 2011 16:45
    Gobro
    Poziom 28  

    Masz zanieczyszczony kubek hydrostatu, jak go nie wyczyścisz usterka powróci.

    1
  • #6 12 Wrz 2011 17:26
    Repciu
    Poziom 27  

    Ok. W którym miejscu jest ten kubel hydrostatu.

    2
  • Pomocny post
    #7 12 Wrz 2011 20:11
    Gobro
    Poziom 28  

    Trzeba odkręcić pokrywę pralki. Po jej zdjęciu szukać wężyka średnicy 10mm który wychodzi z hydrostatu i idzie na dół. Ten wężyk na dole wchodzi do kubka hydrostatu.

    0
  • #8 12 Wrz 2011 21:08
    g3m
    Poziom 9  

    Witam Forumowiczów.
    Rozumiem, że ten kubek na dole nie jest w hydrostacie (na górze)..., bo chyba mnie też to czeka. Czy do tego kubka dostanę się od dołu, czy raczej po demontażu frontu pralki ? Obszukałem całą sieć,
    i nie mogę znaleźć schematów - może, przyłączając się do wątku, ktoś dysponuje linkami dla Samsunga R 1045 AV. Maszyna nie wypompowuje wody u znajomych i wyświetla kod dotyczący pompki. Pompkę wymienili, a kod nadal pokazuje się i woda stoi. Nie dopytałem szczegółów, czy pompa w ogóle chodzi - zamierzam się tam wybrać i ocenić sytuację.
    Pozdrawiam.

    0
  • #9 12 Wrz 2011 21:26
    petermon
    Poziom 21  

    Kolego "g3m" trzeba koniecznie sprawdzić sterowanie tzn. czy wychodzi na przewody do pompy i czy się pojawia na pompie. Cóż czasem niektóre nowe elementy również ze względu leżakowania mogą zawodzić podobnie jak stare, uszkodzone.
    Ja dziś nie bardzo kojarzę ale jak jest tam na płycie programatora sterowanie triakami, to prawdopodobnie w samym triaku może tkwić przyczyna.

    0
  • #10 17 Wrz 2011 22:09
    Repciu
    Poziom 27  

    Przeczyściłem ten kubek lekko był zabrudzony z 3 prania zrobiłem i pozniej szmate do podlogi wrzucilem i znowu to samo. Wody nie odpompowuje wogole cos tam buczy w srodku ale nie pompuje cos chyba zapchalo się co to może być oprocz tego kubka.

    0
  • Pomocny post
    #11 17 Wrz 2011 22:18
    Mirek321
    Poziom 23  

    Witam w tych pralkach największą bolączkom jest pompa więc ją wymień i zapomni o temacie

    0
  • #12 17 Wrz 2011 22:37
    Repciu
    Poziom 27  

    ok. tylko jeszcze jak bym wiedział gdzie ona jest zlokalizowana i gdzie zamiennik pompy mozna dostac.

    0
  • #13 18 Wrz 2011 21:30
    Repciu
    Poziom 27  

    Wymotowałem pompę czy ma ktoś sposób, żeby sprawdzić, czy ona działa, bo podejrzewam, że samo podłączenie do napięcia to nic nie pomoże, bo może chodzić a wody nie pompować. Jaki orientacyjny koszt takiej pompy. Ewentualnie z doświadczenia koledzy powiedzcie co jeszcze wymienić w pralce, przy okazji, żeby po złożeniu wszystkiego nie okazało się, że woda gdzieś tam będzie uciekać. W rurze idącej do pompy był kawałęk drutu i 50 gr czy to mogło blokować pompę ??

    0
  • Pomocny post
    #14 19 Wrz 2011 20:43
    Gobro
    Poziom 28  

    Ten drut i 50gr. nie blokowały pompy. Podłącz pompę pod 230V, gdy jest dobry to chodzi cicho. Zaś gdy jest zużyty chodzi głośno, nierówno szarpie nim i ma luzy na ośce. Podłączając pod napięcie zachowaj BHP żeby Cię nie poraziło lub zabiło.

    0
  • #15 20 Wrz 2011 06:19
    Repciu
    Poziom 27  

    Wymieniłem silnik pompy i wszystko narazie chodzi ok. Silnik pompy miał luzy na ośce. Koszt wymiany silnika pompy 45 zł. Pozdrawiam i dziękuję za pomoc.

    0