Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gazowy przepływowy ogrzewacz wody G-19-02 nie podaje gazu na palnik?

Jachou 09 Wrz 2011 22:43 4848 13
  • #1 09 Wrz 2011 22:43
    Jachou
    Poziom 17  

    Witam!
    Ostatnio mój ogrzewacz wody model G-19-02 po odkręceniu wody iskrownik zapala mały płomień z rurki ale nie odpala dużego palnika z gazem? Co może być tego przyczyną?Proszę o porady bo już trzeci dzień walczę może ktoś miał podobny problem i podzieli się opiniami za które będę wdzięczny i od razu z góry dziękuję.Pozdrawiam

    0 13
  • #2 10 Wrz 2011 13:47
    markmd
    Poziom 24  

    Za mało podajesz danych. Prawdopodobnie membrana w zespole wodnym.

    0
  • #3 10 Wrz 2011 16:26
    Jachou
    Poziom 17  

    A jakie mam podać jeszcze dane?? Czy da się jakoś sprawdzić czy faktycznie to ta membrana? Pozdrawiam

    0
  • #4 11 Wrz 2011 12:02
    markmd
    Poziom 24  

    Proszę opisz jak najbardziej dokładnie swoją usterkę.

    1
  • #5 11 Wrz 2011 14:46
    Jachou
    Poziom 17  

    Odkręcam wodę ciepłą słychać jak iskrownik pyka daje iskrę i zapala nad iskrownikiem rurkę z gazem. Zawsze było tak że po tym jak zapaliła się ta rurka z małym płomieniem to później zapalał się duży palnik z gazem teraz tak się nie dzieje. Więcej już nie wiem co napisać bo to wszystko co się dzieje ująłem. Proszę o odpowiedz. Z góry dziękuję i pozdrawiam

    0
  • #6 11 Wrz 2011 17:34
    wawrzeczko_t
    Specjalista - systemy grzewcze

    Jachou napisał:
    Zawsze było tak że po tym jak zapaliła się ta rurka z małym płomieniem to później zapalał się duży palnik z gazem teraz tak się nie dzieje.

    Wyczyść elektrodę dozorującą (jonizacyjną). Poza tym trza przeczyścić resztę urządzenia.

    0
  • #7 11 Wrz 2011 21:14
    Jachou
    Poziom 17  

    Wszystko przeczyściłem jak należy, która to jest ta elektroda jonizacyjna?

    0
  • #8 12 Wrz 2011 08:29
    markmd
    Poziom 24  

    W takich okolicznościach należy pomierzyć ciśnienie gazu na palniku głównym (wkręt pomiarowy). Powinien to zrobić serwisant, gdyż podejrzewam, że nie posiadasz odpowiedniego przyrządu. Dtr-ka podaje wymagane ciśnienia.

    0
  • #9 12 Wrz 2011 17:36
    Zbigniew Rusek
    Poziom 34  

    Elektroda jonizacyjna to jedna z dwu elektrod w piecyku. Ta dłuższa (ale obie powinny być przeczyszczone). A czy aby membrana nie jest uszkodzona? W starych, prostych piecykach przyczyną niezapalania się głównego palnika najczęściej była uszkodzona membrana lub niedogrzany przez świeczkę bimetal (później stosowano zamiast niego termoparę).

    0
  • #10 13 Wrz 2011 07:34
    markmd
    Poziom 24  

    Jak już pisałem-też mi to wygląda na uszkodzoną membranę. Ale nasz kolega nic nie pisze czy ją wymienił. Należy odkręcić 6 śrub w zespole wodnym po obwodzie membrany i wymienić na nową. A potem pisz dalej posty.

    0
  • #11 14 Wrz 2011 21:59
    Coyote75
    Poziom 14  

    A jak dla mnie to nie membrana (jest iskra i zapala się pilot). Jeżeli wyczyszczenie jonizacji nic nie dało to przyczyną najprawdopodobniej będzie albo zanieczyszczony zawór magnetyczny (ten zielony po lewej stronie) albo uszkodzony sterownik. Tak czy inaczej wizyta serwisu jest niezbedna.

    0
  • #12 15 Wrz 2011 09:54
    markmd
    Poziom 24  

    To,że zapala się pilot nie oznacza,że musi zapalić się palnik główny. Wałek sterujący od membrany zaworem gazowym i mikro-wyłącznikiem od zapłonu pilota może wysterować wyłącznik,a nie dać rady odpowiednio otworzyć zawór gazowy palnika głównego (tak,że nastąpi zapłon). Sprawę wyjaśniłyby pomiary ciśnienia gazu w palniku głównym.

    0
  • #13 28 Kwi 2016 11:28
    adam123135
    Poziom 2  

    Mam podobny problem.Nie chce się włączyć palnik główny. Po otwarciu wody ciepłej pstryka i włącza się palnik zapalający natomiast palnik główny jeżeli już się włączy,to z dużym opóżnieniem tj.po ok.15-30 sek., i co ciekawe przy otwartym oknie,gdy okno w kuchni jest zamknięte nie ma szans,żeby palnik główny zapalił się.Co jest ? Elektrodę dozorującą przeczyściłem.Mam trochę nadpalone przewody ,,elektrodowe,, ale je zaizolowałem wcześniej przed kilkoma miesiącami i wszystko ,,grało,,Proszę o pomoc.Pilne.

    0
  • #14 29 Kwi 2016 20:22
    markmd
    Poziom 24  

    Na pierwszy rzut to wygląda na problem z elektrodą jonizującą. Proszę ją dokładnie wyczyścić z nagaru i następnie umiejscowić w płomieniu palnika pilota.

    0
  Szukaj w 5mln produktów