Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

czy uszkodzony konwekter ??

28 Lis 2004 17:53 2243 6
  • Poziom 10  
    Mam problem z atena sat. polast -mianowicie w lecie chodzi bez zarzutu :(
    natmiast w zimie bez przestawienia gubi sygnał ,poruszam kablem lub
    kowekterem i znów sygnał jest .Kupilem miernik sygnalu ktury mierzy w decybelach jak zniknie sygnał to idzie sygnał na ful . Konwekter jest samsunga czy on może jest uszkodzony bo kabel napewno łączy-sprawdzałem
  • Poziom 26  
    Witam
    Jaką masz wielkośc czaszy. ? Jaki masz sygnał na tunerze wtedy kiedy jest obraz.?
  • Użytkownik usunął konto  
  • Poziom 19  
    Moim zdaniem szkopul tkwi w kablu a wlasciwie to w jakosci kabla. Twoj najprawdopodobniej jest gdzies po drodze przetarty i jak dostanie odrobine wilgoci to wzrasta tlumienie i w efekcie na koncu kabla masz sygnal ponizej progu demodulatora jesli w tunerku masz mozliwosc zmiany poziomu progu ( parametr tsch) to po jego zmianie powinien program sie pojawic lecz o duzo gorszej jakosci). Po wymianie kabla na dobry np: RG6U lub RG6T (nie mowiac o najlepszych i duzo drozszych kablach) sytuacja powinna sie poprawic na dlugo. Kable zawilgocone z ekranem ALufil nie nadaja sie do powtornego uzytku nawet po ich wysuszeniu. pozdrawiam
  • Poziom 10  
    czasze mam 90 cm dzisiaj zdeterminowany włozyłem tam gdzie wchodzi drut od kabla wlożylem duciki z normalnego kabla elektr. jakby się poprawilo- czy może zbielić cyną ten drucik? Czyli rozumiem że konwekter jest dobry. A co jako fachowcy sądzicie o wzkażniku jako
    laik w temacie kupilem na
    allegro www.allegro.pl/show_item.php?item=35833897 ale nie bardzo
    rozumiem zasady działania -dziwnie to dziala niby sygnału niema a dekoder działa lub sygnal full a odbioru nie ma.

    przepraszam za lamerskie pytania ale moja dziedzina to samochody :puppydogeyes:
  • Poziom 17  
    Jeżeli wtyk był niezabezpieczony ( nadaje się do tego nalepiej taśma samowulkanizująca ) to bardzo pradopodobne, że żyła środkowa zaśniedziała i twój sposób pomógł. Proponuje obciąć kawałek przewodu zarobić f-kę od nowa, przy okazji sprawdzając stan ekranu (jeżeli dostała się woda pozostały ślady w postaci białego nalotu). Gniazdo konwertera również należy delikatnie oczyścić.
    Wskaźnik, który kupiłeś idealnie się sprawdza kiedy antena jest zamontowana daleko od telewizora np. na dachu i nie ma innej możliwości dokładnego jej ustawienia. Czasami sygnał z konwertera bywa tak duży, że kręcąc potencjometrem nie można ustawić wskazówki we właściwym położeniu (1/2 skali) należy w jakiś sposób go stłumić (dłuższy odcinek przewodu pomiędzy konwerterem a wskażnikiem lub przełącznik od zeza)
    Cena konwertera to 28zł a 1m( dobry posiada przekrój żyły środkowej ponad 1,1mm) przewodu to 2zł. Nie można wykluczyć konwertera- Samsungi należą do bardzo awaryjnych
  • Poziom 26  
    Witam
    Ja nie mam przekonania do takich wskaźników. Ustawiam satelity od kilku lat i nigdy nie stosowałem tego. Mam swoje sprawdzone sposoby.
    Myslę że w twoim przypadku może być przyczyną (ale nie musi)styk w samym konwenterze co wkładamy koniec kabla . Dostaje wilgoć i traci kontakt. Ewentualnie sprawdź sam plastik od konwentera ten jasny co jest skierowany do czaszy. Może on być gdzieś pęknięty i dostaje się wilgoć do środka konwentera . A jak jest skruszała ta przykrywka lub popękana to konwenter jest do wymiany.