Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

KOD BŁĘDU MERCEDES KLASA A A140

kamil1235k.m 11 Wrz 2011 13:10 4795 6
  • #1 11 Wrz 2011 13:10
    kamil1235k.m
    Poziom 9  

    WITAM wymieniłem silnik ponieważ zatarły się panewki i wał razem z nimi więc kupiłem kompletny silnik BEZ SKRZYNI BIEGÓW razem z kablami i czujnikami podłączyłem silnik no i poszło fajnie :D ale gdy go zapaliłem to po 5 minutach zgasł :C i nie darady go zapalić więc wymieniłem wtryski ze starego silnika i to samo zapalił na 5 min i zgasł :C a i kod błędu mi wyskoczył na wyświetlaczu :C

    -9900
    KOD BŁĘDU

  • #2 11 Wrz 2011 13:48
    decybel91
    Poziom 38  

    To nie kod błędu, tylko odległość jaką przekroczono bez przeglądu okresowego...
    Odczyt DTC tylko diagnoskopem.

  • #3 11 Wrz 2011 13:50
    kamil1235k.m
    Poziom 9  

    a więc co może być przyczyną gaśnięcie silnika po kilku minutach

  • #4 11 Wrz 2011 16:04
    Pawel wawa
    Admin grupy Samochody

    Nie. Podłącz dobrą diagnozę.

  • #5 15 Wrz 2011 07:46
    hollow
    Poziom 20  

    Tylko i wyłącznie diagnostyka na SD.

  • #6 15 Wrz 2011 09:23
    ufoland
    Poziom 14  

    hollow napisał:
    Tylko i wyłącznie diagnostyka na SD.

    Czemu tylko na SD? Tego mercedesa rusza większość urządzeń dostępnych na rynku np. KTS bardzo dobrze go czyta.
    A do autora tematu musisz podłączyć pod komputer i wtedy się sprawa wyjaśni. Przewody paliwowe w porządku?

  • #7 16 Wrz 2011 18:59
    kamil1235k.m
    Poziom 9  

    SAMOCHÓD NAPRAWIONY !!! dałem do elektro mechanika on kazał mi wymontować wszystkie czujniki ze starego silnika i przywieść mu on wymienił czujnik od wału koło skrzyni i powiedział że ten nowy silnik rożni się rocznikiem od tamtego starego więc też czujnikami :D naprawa kosztowała 150zł :C

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME