Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kocioł Beretta Mynute 13/20 dwufunkcyjny C.O i C.W.U

iras1975 12 Wrz 2011 10:13 3075 6
  • #1 12 Wrz 2011 10:13
    iras1975
    Poziom 9  

    Witam.
    Wystąpił u mnie problem w kotle typu Beretta Mynute 13/20.
    Mam go od 12 lat i nie było żadnych problemów.
    Kilka dni temu przy odkręceniu ciepłej wody w kranie uruchamia mi się pompa z C.O i zaczyna mi działać ogrzewanie, na kotle jest ustawienie na okres letni.
    Proszę o jakąś wskazówkę, co to może być?

    0 6
  • #2 13 Wrz 2011 00:11
    igrzelczyk
    Poziom 21  

    Po pierwsze zakamieniony wymiennik,po drugie wyrobione oringi w zaworze trójdrogowym ,ew konczy sie "duza " membrana od przełączenia funkcji(w tym kotle jest to realizowane hydraulicznie

    0
  • #3 13 Wrz 2011 11:33
    iras1975
    Poziom 9  

    narazie nic nie kombinuję chociaż jestem instalatorem,czy to może być membrama z c.o czy ta duża z układu c.w.u bo oba siłowniki się wysuwają.gdy piec sią uruchmi,gdy pokrętło przekręcę na letni to automatycznie piec się uruchamia i grzeje c.o słychać pstryknięcie

    Dodano po 1 [godziny] 35 [minuty]:

    opróżniłem instalację C.O z wody i gdy włączę piec do prądu i przełączę na C.W.U czyli okres letni załącza się pompa czy tak ma być proszę o pomoc czy to coś z elektryką może być.


    Proszę poprawić błędy pisowni
    3.1.13. (10.9, 15) Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    mod - mirrzo

    0
  • Pomocny post
    #4 13 Wrz 2011 23:46
    igrzelczyk
    Poziom 21  

    O widzisz i juz jestesmy w domu ,obiawy wskazuja na uszkodzony mikrostyk od załanczania cwu (czarny przy duzej membranie,lub na zaworze trojdrogowym -w nowszych modelach ) skonczyl sie i stoi w pozycji zalączonej (nie rozwiera styku)
    ,podaj ktory masz model (raczej ten nowszy)to ci napisze jak to wymienic
    pozdrawiam
    m

    0
  • #5 14 Wrz 2011 10:23
    iras1975
    Poziom 9  

    Dzięki miałeś rację na zaworze trójdrogowym jest mikrostyk i taki mały i jest w pozycji załczonej czy można dostać taki mikrostyk w sklepie jak tak to jak go wymienić

    Dodano po 2 [godziny] 9 [minuty]:

    Mikrostyk tymczasowo uruchomiłem bo był zawieszony jak dostanę nowy to wymienię ale problem jest inny gdy odkręcę cwu piec się włącza po zakręceniu wyłącza ale ciepła woda jest również w grzejnikach co może być przyczyną

    0
  • Pomocny post
    #6 14 Wrz 2011 11:03
    igrzelczyk
    Poziom 21  

    Czesc
    Ten mikrostyk dostaniesz w wiekszosci sklepów z elektroniką ,trzeba tylko dosc hermetycznie zrobic połączenia elektryczne, poniewaz orginlny jest w szczelnej obudowie obudowie,rozwiercasz nity,i zasępujesz je śrubkami M2 (przykrecajac do tego bialego plastiku )-gotowe i posłuzy dłuzej niż orginał(nie kupuj najtanszych bo sa jak orginał na blaszce a nie na sprezynce) no i nie zapomnij o wyłaczeniu pieca z pradu bo na stykach masz napiecie !!!!
    pozdrowka
    m

    0
  • #7 26 Wrz 2011 17:51
    iras1975
    Poziom 9  

    Dziękuję za poomoc był sklejony mikrostyk wymieniłem i wszystko działa zamykam temat.

    0
  Szukaj w 5mln produktów