Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Powietrze w układzie otwartym C. O.

15 Wrz 2011 18:18 9121 6
  • Poziom 14  
    Witam, nie dawno zostało u mnie zamontowane c.o i mam taki problem, bo gdy pompa obiegowa jest włączona, słychać jak woda się "nalewa, myślę że to jest powietrze, bo raz ten dźwięk słychać w bojlerze, raz w grzejniku jednym potem drugim. Obieg był odpowietrzany, ale chyba nie do końca. Jak mam "złapać" te powietrze i się go pozbyć.
    Dziękuję za odpowiedzi, pozdrawiam.
  • Użytkownik usunął konto  
  • Poziom 14  
    Pompa jest na powrocie, chodzi na 3.
    Jest jakiś sposób żeby jakoś odpowietrzyć raz a dobrze, bo nie wiadomo gdzie te powietrze jest w danej chwili.
  • Użytkownik usunął konto  
  • Poziom 14  
    A jest jakaś szansa by złapać powietrze w pompie, i tam odpowietrzyć?
  • Poziom 18  
    ks42 napisał:
    A jest jakaś szansa by złapać powietrze w pompie, i tam odpowietrzyć?

    Możesz spróbować odciąć grzejniki zamykając zawór na "pionie" i
    wymusić obieg CO-CWO.Pompka na biegu 3 i odkręcić śrubkę na pompie.

    Jeśli takie odpowietrzenie i dodatkowe na wyłączonej pompie,odpowietrzenie kaloryferów nie przyniesie skutku to spuść całkowicie wodę z obiegu i
    ponownie napełniaj.Ale bardzo powoli.Otwórz wszystkie zawory aby równomiernie się odpowietrzała instalacja.
    Miałem podobny problem jak niedawno montowałem nowy CWO i CO.
    Nie montowałem żadnych odpowietrzników w kotłowni i muszę je teraz założyć.
    Bardzo ciężko odpowietrzyć dobrze zasobnik z bardzo dużą wężownicą a i w CO może być powietrze.
  • Poziom 14  
    Dzięki za rady.

    Pozdrawiam