Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Octavia 1.9 TDI AGR] wzbudzenie alternatora

17 Wrz 2011 16:53 4220 1
  • Poziom 10  
    Witam,

    Nie za bardzo orientuję się w elektronice, ale nikt na razie nie jest w stanie rozwiązać mojego problemu. Dokładnie chodzi o wzbudzenie alternatora dopiero po przygazowaniu do 2000 obrotów.

    Jakieś 5 miesięcy temu zakupiłem Octavie 1.9 TDI AGR wersja SLX. Niestety nie zauważyłem, że nie świeci się kontrolka ładowania po przekręceniu kluczyka. Okazało się, że ktoś przeciął 2 kabelki, które idą do alternatora. Kabelki zostały polutowane, ładowania brak. Padnięty był regulator po wymianie ładowanie było, ale po przygazowaniu do 3000 obrotów. Regulator był Harta, które podobno się sypią więc w ASO sprzedali mi regulator Hella. Poprawa była bo wzbudzał od 2000 obrotów. Później padło na diody więc dałem cały alternator do regeneracji do podobno najlepszego serwisu w okolicy. Diody są w porządku podobno, ale wymienili sprzęgiełko, łożyska i coś jeszcze. Po zamontowaniu zero poprawy.
    Alternator Bosch 0 123 515 021 z dwoma pinami, co niektórych wielce dziwi.
    W tej chwili jedyny pomysł jaki mam to spadek napięcia na przewodzie od wzbudzenia. Jest dość zmasakrowany i w dwóch miejscach polutowany. Nie wiem tylko dokładnie jak to działa w połączeniu z obrotomierzem i czy kabalek mógłby spowodować, aż taki spadek napięcia.
    Dodam tylko, że jak jest zimno to czasem wzbudza się dopiero przy 2200 obrotów, ale jak się nagrzeje to wystarczy ok 1900. Po przygazówce ładowanie jest wzorcowe ok. 14.30 - 14.40 i tak już ładuje do kolejnego wyłączenia silnika.
  • Poziom 43  
    Nad rozrusznikiem powinno być złącze 2 pinowe.Może tam urwał się przewód(niebieski bodajże)