Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Bosch KGV36640 chłodzirka nie chłodzi

Asteroid 18 Wrz 2011 16:17 6633 12
  • #1 18 Wrz 2011 16:17
    Asteroid
    Poziom 20  

    Witam mam problem z taką lodóweczką . Pracuje normalnie załącza się i wyłącza lecz w części chłodziarki nie chłodzi tylna ściana jest mokra nie zamraża się, tylko zamrażarka jest dobrze zmrożona. Wymieniłem czujnik chłodziarki ten na parowniku (zapiankowany) . Niestety bez zmian zachowuje się tak samo jak wcześniej. Co radzicie sprawdzić koledzy.

    1 12
  • #3 18 Wrz 2011 19:22
    skryn
    Admin grupy AGD

    Asteroid napisał:
    Pracuje normalnie załącza się i wyłącza lecz w części chłodziarki nie chłodzi tylna ściana jest mokra nie zamraża się, tylko zamrażarka jest dobrze zmrożona.

    Ale o co chodzi?

    Asteroid napisał:
    Wymieniłem czujnik chłodziarki ten na parowniku (zapiankowany) . Niestety bez zmian zachowuje się tak samo jak wcześniej.

    A w jakim celu wymieniałeś ten czujnik? Skoro sprzęt wyłącza się i pracuje cyklicznie?
    A jaką temperaturę zmierzyłeś w chłodziarce?
    Tylko nie mów, ze termometrem zaokiennym... :(
    Widzisz, same pytania...

    czolgista napisał:
    Takie zachowanie swiadczy o małej ilości czynnika ,może byc nieszczelność .

    Szanowny Kolega niech nie bredzi, nie znając zagadnień. Następnym razem będę surowszy, udzielając Koledze kolejnego upomnienia.

    0
  • #5 18 Wrz 2011 20:08
    skryn
    Admin grupy AGD

    czolgista napisał:
    --witam szanowny kolega dlaczego mnie obraża i neguje- sam sie nie zna na zagadnieniu lodówka poczytaj troche o działaniu i usterkach ja naprawim lodówki i to co napisałem wczesniej jest na 90%

    A czym Kolega Szanowny sprawdza nieszczelność w układach chłodniczych?
    Pompką od roweru?

    1
  • #6 18 Wrz 2011 20:11
    ROBSON33
    Moderator AGD

    czolgista napisał:
    poczytaj troche o działaniu i usterkach ja naprawim lodówki i to co napisałem wczesniej jest na 90%


    To jak kolega wyjaśni ten opis

    Asteroid napisał:
    Pracuje normalnie załącza się i wyłącza


    Czy przy braku czynnika parownik chłodziarki osiągał by wymaganą temp. do wył. lodówki?

    0
  • #7 18 Wrz 2011 20:25
    czolgista
    Poziom 27  

    kolego nieszczelności nie sprawdzisz tak na oko jak zapewne uczyli kolege ,tutaj jest potrzeby sprzęt z manometrami ,choc i tak jesli nieszczelnośc jest w obudowie a nie na zewnatrz to lodówka na straty.I tak jak kolega karze mierzyć temperature w lodówce to tylko specjalnym miernikiem ,ten efekt mówi nam o tym że jest za mało czynnika chłodzacego R600a prawdopodobnie.

    Dodano po 7 [minuty]:

    skoro czujnik nie pomógł to nic innego nie przychodzi na myśl tutaj praca schładzania i zamrażania zapewne jak wiecie idzie na działanie zamrażarki pózniej na lodówkę .

    0
  • #8 18 Wrz 2011 20:42
    ROBSON33
    Moderator AGD

    Proszę kol. "czolgista" o odpowiedź na pytanie:

    ROBSON33 napisał:
    Czy przy braku czynnika parownik chłodziarki osiągał by wymaganą temp. do wył. lodówki?


    A następnie w związku z wypowiedzią:
    czolgista napisał:
    tutaj praca schładzania i zamrażania zapewne jak wiecie idzie na działanie zamrażarki pózniej na lodówkę .


    Jak to się ma do wył. czyli która temp. jest brana pod uwagę?

    0
  • #9 18 Wrz 2011 21:01
    czolgista
    Poziom 27  

    Tu trzeba sprawdzić dokładnie układ czujników i ich rozmieszczenie ale podejrzewam że na samo wył jest wystarczająco czujnik schłodzony ,musiałbym zerknąc do serwisówki bo na oko to wiadomo choc i tak podtrzymuje moją wcześniejszą wypowiedż na to że czynnika może być mało i nawet w tym momencie będzie się też wyłaczać .

    0
  • #10 18 Wrz 2011 22:36
    Asteroid
    Poziom 20  

    Temperatura w chłodziarce na środkowej półce +15 w zamrażarce -19 Mierzona termometrem zaokiennym włożonym do chłodziarki na 2 godziny (Przez czas pomiaru drzwi nie były otwierane ) Ile czujników jest w tym modelu lodówki 3 czy 2 jak w starszych modelach Boscha. Wymieniłem ten czujnik ponieważ miał nieprawidłowe parametry dopiero jak go wysuszyłem to pokazywał prawidłowy opór poza tym trafiłem taki przypadek kiedyś i wymiana czujnika na parowniku pomogła.

    0
  • #12 29 Wrz 2011 18:08
    bogdan579
    Poziom 10  

    Miałem podobną awarie, okazało się że, powiedzmy przewód dający sygnał termostatowi w jakim stopniu jest zamrożona płyta, był od płyty odczepiony, po dociśnięciu plastiku z w/w przewodem wszystko jest OK.

    0
  • #13 12 Paź 2011 19:30
    wbernard
    Poziom 2  

    Witam pierwszy raz-posiadam lodówkę Bosch KGV36640 z termostatem elektronicznym, doszedłem do tego,że uszkodzony jest termistor, który jest gdzieś pewnie w piance, pozostałe 2 są "dobre" i mają 6,4kom w temp. pokojowej. Nie wiem, który to jest? z lektury na "elektrodzie" myślę, że jest od parownika? na wtyczce do panelu jest wpięty na "4" licząc od masy. Czy ktoś mógłby mi pomóc. Z góry dziękuję

    Dodano po 2 [minuty]:

    Zapomniałem dodać, że za radą z forum po zmostkowaniu tego termistora lodówka pracuje w miarę prawidłowo

    0
  Szukaj w 5mln produktów