Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo MK3 TDCi - kopci na biało

19 Wrz 2011 23:33 17977 12
  • Poziom 7  
    Witam
    Ostatnio przy odpalaniu na zimno moje mondeo zaczęło pracować nie równo i strasznie kopcić na BIAŁO. Po ruszeniu objaw ustaje i jedynie czasem na czarno bąka puści.
    Wykluczam uszczelkę bo płyn chłodzący w normie i pod korkiem oleju "masełka" nie widać.
    Świece żarowe też raczej odpadają bo temp. powietrza ok +10/15 więc chyba jeszcze nie grzeją.
    Podczas jazdy auto zachowuje się normalnie moc ma spalanie w normie.
    Miesiąc temu miałem regenerowane dwa wtryski czy tu można szukać przyczyny czy może ktoś ma jakieś inne wskazówki?
  • Moderator na urlopie...
    Wtryski, pompa - jak najbardziej, ale zanim zadasz tak profesjonalne pytanie wytłumacz mi proszę, co miało oznaczać to stwierdzenie:
    diezel napisał:
    pod korkiem oleju "masełka" nie widać.

    ?
  • Poziom 29  
    Kopcenie na biało( kąt wtrysku, wtryskiwacze, dawka paliwa,nie spala, ciśnienie w cylindrach, spalanie oleju itd. ) potrzebujesz warsztatu do sprawdzenia tego
  • Poziom 7  
    w passacie miałem walnięta uszczelkę pod głowicą i pod korkiem oleju robił się osad coś jakby masło.
  • Poziom 29  
    Zeimp napewno nie pompa bo to jest dci
  • Moderator na urlopie...
    diezel napisał:
    miałem walnięta uszczelkę pod głowicą i pod korkiem oleju robił się osad coś jakby masło.

    Nie do końca, to prawda, ale nie zbaczajmy z tematu... Co do Twojego problemu, to już chyba wszystko zostało opisane...

    Dodano po 5 [minuty]:

    panam napisał:

    Zeimp napewno nie pompa bo to jest dci

    Mieliśmy już podobny przypadek i właśnie pompa "coś" chrzaniła, bo kumpel ją wymienił i było ok. Oczywiście wszystko inne wcześniej było sprawdzane przez nas kilkakrotnie:)
  • Poziom 7  
    A jak wtrysk zgubi kod to może się to objawiać kopceniem na biało przy odpalaniu?
    Dodam że żaden check ani sprężynka nie wyskakuje.

    Dodano po 7 [minuty]:

    Przed regeneracją wtrysków kopcenia na biało nie było od tamtej pory przejechałem ok 500 km. Mech który zakładał wtryski i wysyłał do reg. mówi że się zawieszają i że trzeba odesłać na gwarancje.
  • Poziom 29  
    zrób kodowanie wtrysków i sprawdź ponownie.
  • Moderator na urlopie...
    diezel napisał:
    A jak wtrysk zgubi kod to może się to objawiać kopceniem na biało przy odpalaniu?

    Nie.
  • Poziom 29  
    zeimp może się objawiać tak samo, miałem przypadek że tak było, po przekodowaniu objaw zmalał ale nie zniknął, bo był jeszcze problem świeć żarowych, które żeby wymienić to trzeba mieć szczęście żeby nie urwać
  • Moderator na urlopie...
    panam napisał:
    trzeba mieć szczęście

    Albo przyrząd :D tylko schodzi całą noc... Rano przychodzisz i wyciągasz niemal w palcach...
  • Poziom 7  
    świece bym darował bo w TDCi z tego co wiem to grzeją dopiero jak jest temp poniżej +5
    a sprawdzić to i tak bym chciał przed zimą ale nie wiem zabardzo jak się mondeo do nich dobrać, chociaż żeby co jakiś czas jakimś WD40 spryskać żeby się lepiej wykręcały. Ale co do kopcenia to jakoś najbardziej jestem przekonany do wtrysków tych regenerowanych. A podpięcie pod komp. coś mi rozjaśni?
  • Poziom 29  
    tak ,numery na wtryskach powinny być takie same jak na kompie. A świece grzeją zawsze tylko krucej