Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak podświetlenia zegarów Renault Megane

Szymon222 23 Wrz 2011 11:46 11566 24
  • #1 23 Wrz 2011 11:46
    Szymon222
    Poziom 11  

    Witam.
    Posiadam Renault Megane z 1996r.
    Od pewnego czasu nie mam podświetlenia zegarów oraz podświetlenia zegarka.
    Co może być przyczyną tego iż nie ma podświetlenia?
    Proszę o pomoc w tej sprawie.

    0 24
  • #3 23 Wrz 2011 12:00
    Szymon222
    Poziom 11  

    To nie wina ściemniacza, sprawdzałem.

    -1
  • #4 23 Wrz 2011 13:13
    januszbal
    Poziom 11  

    Zdemontuj cały panel z zegarami. Musisz dotrzeć do obwodu drukowanego i tam szukaj po ścieżkach przerwy a raczej uszkodzenia diody lub stabilizatora
    Z moich doświadczeń wynika, że jak spali się jakaś z żaróweczek podświetlających to działa zabezpieczenie przed nadmiernym poborem prądu. I to zabezpieczenie siadło. Zdarzały się też przypadki wypalenia ścieżek obwodu drukowanego.

    0
  • #5 23 Wrz 2011 13:14
    autoas
    Poziom 41  

    Żarówki spalone, może bezpiecznik spalony

    0
  • #6 23 Wrz 2011 14:09
    1078231
    Usunięty  
  • #7 23 Wrz 2011 14:15
    milejow
    Poziom 42  

    januszbal napisał:
    Zdemontuj cały panel z zegarami. Musisz dotrzeć do obwodu drukowanego i tam szukaj po ścieżkach przerwy a raczej uszkodzenia diody lub stabilizatora
    Z moich doświadczeń wynika, że jak spali się jakaś z żaróweczek podświetlających to działa zabezpieczenie przed nadmiernym poborem prądu. I to zabezpieczenie siadło. Zdarzały się też przypadki wypalenia ścieżek obwodu drukowanego.

    Ja pier....., ale masz doswiadczenie!!!:D

    0
  • #8 23 Wrz 2011 19:31
    Szymon222
    Poziom 11  

    A więc co może być powodem tego że nie ma podświetlenia?

    0
  • #9 23 Wrz 2011 19:33
    1078231
    Usunięty  
  • #10 24 Wrz 2011 07:30
    emeryt2
    Poziom 42  

    Z tego wynika , że Młody Byczek , który na łączce miał " styczek" , jest elektryczny.

    Napiszcie , aby sprawdził czy ma zasilanie na podświetlanie zegarów po włączeniu świateł i skąd to jest zasilane!

    0
  • #11 24 Wrz 2011 08:30
    1078231
    Usunięty  
  • #12 24 Wrz 2011 09:24
    heretapawel
    Poziom 23  

    Szymon222 napisał:
    A więc co może być powodem tego że nie ma podświetlenia?
    Profesorka od polskiego zawsze mówiła "NIE zaczynaj wypowiedzi od -a więc". Auto do elektryka!

    -1
  • #13 24 Wrz 2011 12:19
    Usunięty
  • #14 24 Wrz 2011 18:18
    Szymon222
    Poziom 11  

    Po pierwsze moje hobby to elektronika, teleinformatyka oraz informatyka, i nie czekam na to aby ktoś mi to zrobił i pokazał gdzie kupić część, a wracając do tematu chciał bym prosić o schemat ;)

    0
  • #15 27 Wrz 2011 15:15
    januszbal
    Poziom 11  

    O czym ty człowieku piszesz.... motronic.
    Bo ja pisze o tym co robie i z czego żyje od 29 LAT...
    PROSZE o odrobine tolerancji dla młodych i początkujących. Popisywanie się nie przystoi moderatorowi.

    0
  • #16 27 Wrz 2011 15:53
    1078231
    Usunięty  
  • #17 27 Wrz 2011 18:53
    milejow
    Poziom 42  

    Zasilanie podświetlenia całej dechy brane jest z bezpiecznika lewej pozycji, nie trzeba schematu bo i po co?
    Autor niech ustali, który to bezpiecznik i... dalej chyba już nie trzeba tłumaczyć?

    1
  • #18 27 Wrz 2011 20:38
    jurekk55
    Poziom 34  

    milejow napisał:
    dalej chyba już nie trzeba tłumaczyć?


    Obyś się nie mylił

    0
  • #19 27 Wrz 2011 20:51
    kubica 1984
    Poziom 10  

    a może tylko wystarczy powymieniać zarówki

    0
  • #20 28 Wrz 2011 15:32
    milejow
    Poziom 42  

    kubica 1984 napisał:
    a może tylko wystarczy powymieniać zarówki

    14 się spaliło???

    0
  • #21 28 Wrz 2011 15:41
    Werewolf
    Poziom 25  

    milejow napisał:
    kubica 1984 napisał:
    a może tylko wystarczy powymieniać zarówki

    14 się spaliło???


    A cholera wie co on robił z samochodem, jak walnęło to spaliło wszystkie, już kilka razy widziałem kilka niemożliwych rzeczy, które zostały dokonane przez gagatków.

    0
  • #22 28 Wrz 2011 18:18
    1078231
    Usunięty  
  • #23 28 Wrz 2011 19:33
    milejow
    Poziom 42  

    Jest stabilizator............ z przodu!

    0
  • #24 27 Paź 2011 20:07
    bodex11
    Poziom 9  

    Miałem taką samą usterkę jak w temacie i uszkodzony był rezystor nastawny(ściemniacz) oraz przepalona jedna ścieżka na płytce licznika

    0
  • #25 02 Maj 2014 07:24
    wartek
    Poziom 11  

    Witam


    Ponawiam temat -nie świeci lub miga podświetlanie samego prędkościomierza.

    Byłem u elektryka to powiedział, żeby kupić nowe zegary.

    Podejrzewam, że coś nie łączy w napłycie zegarów, ale jest problem -czy panel zegarów jest rozbieralny ?
    Zdemontowałem i rozkreciłem zegary i zatrzymałem się na etapie zdięcia wskazówek -nie mogę ich ściągnąć -czy sa klejone?

    Bez sciągnięcia wskazówek nie dostane się do płyty elektroniki.

    Czy ktoś może rozbierał takie zegary? (megane 1,9Dci)

    z góry dziękuję za informację

    2
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo