Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Montaż domofonu Vektra Unifon TK6

24 Wrz 2011 11:49 5204 2
  • Poziom 12  
    Cześć.

    Muszę wymienić domofon w mieszkaniu na model "Vektra Unifon TK6"
    Z ściany/klatki idzie przewód 4 żyłowy (czerwony, biały, zielony, niebieski)

    Ogólnie udało mi się podłączyć zasilanie (plus i mase) oraz słuchawkę.
    Pozostała mi kwestia mikrofonu oraz co najważniejsze (priorytetowa sprawa) zamku.

    Tak prezentuje się aktualne podłączenie (5 wejście nie działa - czyli jeden niebieski kabel - nie wiem od czego jest):

    > CLICK (jedynka - plus, dwójka - masa, trójka - słuchawka - działa wszystko)

    > drugi screen pokazujący to co wyżej (przepraszam za jakość)

    Schemat z pudełka prezentuje się następująco: CLICK (znaleziono w sieci)[/url]

    Drugi screen

    Stary domofon prezentował się następująco: click #1, click #2

    Ogólnie ze słuchawki (stary domofon) szły 3 żyły kabli: zielony, czerwony, biały.

    Więc stawiam pytanie - jak podłączyć zamek pod 5 wejście w nowym domofonie?
    Oraz jak podłączyć mikrofon pod 4 wejście?

    Mając oczywiście tylko 4 kable wychodzące ze ściany/klatki.

    Pozdrawiam.

    Dodam: ściągnąłem miernikiem pomiary z gniazd od 1-8 i tam miernik wskazuje napięcie 17,35V - natomiast gniazda 7-8 (czyli przyciski dodatkowe) wskazują 0V
  • Poziom 12  
    Zmieniłem podłączenie na:
    Code:

    Biały na zacisk nr 1.
    Czerwony na zacisk nr 4.
    Zielony na zacisk nr 3.
    Niebieski na zacisk nr 2.


    zgodnie z tym napisanym postem => https://www.elektroda.pl/rtvforum/viewtopic.php?p=3721090#3721090

    U mnie w mieszkaniu działa: słuchawka/mikrofon - ale nie słysze jak ktoś mówi do domofonu no i otwieranie ponownie nie działa. Grr..

    A teraz najdziwniejsze: jak nacisnę (dosłownie palcem) mikrofon to słyszę dźwięk jakby dzwonka :o

    UPDATE: Rozwiązano
    Rozwiązałem problem z okablowaniem. Na obecną chwilę wszystko działa, zatem zamykam.
    Nie ma sensu, abym udostępniał jaki kolor pod co podpiąłem ponieważ i tak prawdopodobnie u siebie będziecie mieć inaczej oznakowane przewody.

    Pozdrawiam.