Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Kia Sephia B+G nadci¶nienie w zbiorniku paliwa

polonez15 24 Sep 2011 21:44 3444 12
IGE-XAO
  • #1
    polonez15
    Level 33  
    Witam. Przyjechał do mnie na holu tak± Kijank± klient, zgasła i nie odpala. Zdemontowałem pompę paliwa, wszystko przeczy¶ciłem (zapchany był czym¶ gumowym wlot paliwa do pompki), złożyłem do kupy no i samochód zapalił. Jednak jest inny problem, w zbiorniku po kilku sekundach pracy pompki tworzy się do¶ć silne nadci¶nienie, przy odkręcaniu korka wlewu do¶ć mocno schodzi powietrze. Czym może to być podyktowane? Podczas samej pracy pompki na uruchomionym silniku słychać ci±głe syczenie powietrza w jej okolicy... może dziwnie to brzmi, ale ciekawa sprawa z tym samochodem. Ze zbiornika id± 2 przewody, więc filtra żadnego węglowego nie ma...
  • IGE-XAO
  • Helpful post
    #2
    zeimp
    Moderator on vacation ...
    A odpowietrzenie zbiornika? Z drugiej strony to bardzo interesuj±ce, sk±d tam powietrza tyle... Zdemontuj jeszcze przewód powrotny paliwa i zobacz co tam się dzieje...
  • IGE-XAO
  • Helpful post
    #3
    m.jarek1
    Level 18  
    Witam.Filtr węglowy jest chyba że został usunięty.
  • #4
    polonez15
    Level 33  
    Z powrotu normalnie leci paliwo, po zgaszeniu silnika i zdjęciu powrotu ci¶nienie to wybija paliwo przez pompkę do listwy i wali powrotem aż ci¶nienie nie spadnie... Kolego, to gdzie jest ten filtr jak ze zbiornika wychodz± 2 przewody?
  • Helpful post
    #5
    zeimp
    Moderator on vacation ...
    m.jarek1 wrote:
    Filtr węglowy jest

    Choćby nawet był usunięty, to sk±d:
    polonez15 wrote:
    po kilku sekundach pracy pompki tworzy się do¶ć silne nadci¶nienie

    ?
    Rozumie np. różnicę temperatur, ale nie po kilku sekundach pracy pompki, że "bucha" powietrze przy odkręceniu wlewu paliwa...
  • #6
    polonez15
    Level 33  
    Dokładnie tak jest, jakby pompka nabijała to ci¶nienie...
  • Helpful post
    #7
    m.jarek1
    Level 18  
    W schematach elektrycznych występuje zawór oczyszczania pojemnika czyli musi gdzie¶ być.Na zbiorniku jest przewód odpowietrzaj±cy na którym jest co¶ w rodzaju małego filterka.(zdięcja z alegro)Jest niemożliwe żeby nie było odpowietrzenia.Ci¶nienie nabija pompka w szczelny zbiornik.Taka jest moja opinia.Pozdrawiam,
  • Helpful post
    #8
    zeimp
    Moderator on vacation ...
    m.jarek1 wrote:
    Ci¶nienie nabija pompka w szczelny zbiornik.

    Co¶ chyba nie rozumiesz! Je¶li układ jest zamknięty (pomijam odpowietrzenie) i pompka pobieraj±c ze zbiornika paliwo tłoczy je do silnika, ten sobie trochę weĽmie a reszta tego paliwa powraca do zbiornika z powrotem, to powinno powstać PODCI¦NIENIE a nie odwrotnie. To jest to samo paliwo, które BYŁO w zbiorniku i jeszcze silnik go trochę zżarł! Więc...? Rozumie (jak pisałem) różnicę temperatur, ale to zjawisko można tutaj definitywnie wykluczyć.
  • #9
    polonez15
    Level 33  
    No więc w czym może tkwić problem? We wtorek biorę go na podno¶nik, a w korku jest odpowietrznik ale działa dopiero jak wcisnę go czym¶ mechanicznie, ustami nie dam rady "napompować" ci¶nienia, które go ruszy...
  • Helpful post
    #10
    zeimp
    Moderator on vacation ...
    To ja sprawdziłbym (tak jak pisałem w pierwszym po¶cie) odpowietrzenie zbiornika. Szukaj w okolicach wlewu paliwa (rury nalewowej). Ale i tak nie spotkałem się jeszcze, żeby w kilka sekund czy temp. pracuj±cej pompy, czy układ wydechowy, "doprowadzał" do takiego nadci¶nienia... Jako¶ te Twoje sekundy, nie daj± mi spokoju :|
  • #12
    polonez15
    Level 33  
    Jutro biorę auto na warsztat i będę po kolei patrzył, dziwi mnie to że tak jest...
  • #13
    polonez15
    Level 33  
    edit: sorry za post pod postem. Po wymianie filtra paliwa, przedmuchaniu wszystkich przewodów sytuacja wróciła do normy :) Pochłaniacz faktycznie jest, choć elektrozawór który otwiera podci¶nienie z kolektora się nie otwiera, sam w sobie działa, napięcie na wtyczce jest ale nie otwiera się.widocznie napięcie po podł±czeniu siada. Dzięki wszystkim za pomoc.