Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

smeg FAB32V7 Chłodziarko-zamrażarka włącza się i wyłącza co kilka minut

27 Wrz 2011 11:19 1745 3
  • Poziom 2  
    Witam serdecznie forumowiczów. Jestem laikiem w dziedzinie chłodnictwa, sprężarek i termostatów, dlatego jestem na tym forum i będę bardzo wdzięczna za udzielenie mi informacji. Kupiłam na allegro smega, towar "nowy" powystawowy, z 12 miesięczną gwarancją sprzedającego. Chłodzi, mrozi, wszystko prawidłowo, szumi bzyczy trzaska(gdy pracuje), ponoć taki urok współczesnych lodówek, jak przeczytałam na forum. Problem jest taki, że włącza się po 4 minutach odpoczynku, pracuje 4 minuty. 4 na 4. Chodzi o zamrażarkę (gdy jest wyłączona wszystko jest ok). Tu są dwa agregaty, do lodówki i zamrażarki osobno. Przyjechał do mnie sprzedający z mechanikiem, okazało się, że termostat jest uszkodzony. Pan mechanik wymienił go i byłam tak szczęśliwa, że już wszystko będzie dobrze, że niczego oczywiście nie sprawdzałam, nie dociekałam.. Pojechali Państwo z Gdańska do Poznania a ja zostałam ze sprzętem, który włącza się i wyłącza co 8, 9, 10 minut.
    Po lekturze forum, wiem , że prawidłowo powinno być 20 minut pracy i 40 minut spoczynku. Czy to się może tyczy tylko chłodziarki a nie zamrażarki? Proszę o pomoc, nie chcę znowu tych Państwa narażać na dzień w podróży a z drugiej strony chcę zdrowej lodówki!
  • VIP Zasłużony dla elektroda
    agnieszka222 napisał:
    Tu są dwa agregaty, do lodówki i zamrażarki osobno.

    I tu sama sobie odpowiedziałaś na swoje pytanie. Po prostu załączają się oddzielnie i tak ma być.
  • Poziom 2  
    Tak, wiem, że agregaty załączają się oddzielnie i temu od lodówki nie mam nic do zarzucenia. Agregat od zamrażarki załącza się co 8, 9 minut, czy tak ma być?
  • VIP Zasłużony dla elektroda
    agnieszka222 napisał:
    Agregat od zamrażarki załącza się co 8, 9 minut, czy tak ma być?

    Może być:D