Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda CRV 2009r. informacje na temat ładowania

27 Wrz 2011 21:06 2967 8
  • Poziom 9  
    Potrzebuje informacji na temat ładowania w Hondzie CRV 2009 rok.
    Problem polega na tym że w tej hondzie ładowanie wygląda tak:
    -samochód zimny i wszystkie odbiorniki wyłączone ładowanie w granicach 14.2V
    -samochód zimny i włączony który kolwiek z odbiorników (światła, klima , radio) ładowanie w granicach 14.2V
    -samochód po nagrzaniu (temp. 80-90C) odbiorniki wyłączone ładowanie 12.6V
    I tu teraż ciekawostka
    -samochód po nagrzaniu i wystarczy uruchmienie jakiego kolwiek odbiornika (światła, radio itp.) ładowanie momentalnie rośnie z 12.6V na 14.2V. ponowne wyłączenie danego odbiornika powoduje spadek napięcia do 12.6V i tak można bawić się w kółko.
    Kontaktowałem się z serwisem w celu zasięgnięcia informacji czy tak może być. Akurat mieli na warsztacie takie auto i poszli to sprawdzić bo troche też ich to zaskoczyło. Okazało się że ładowanie utrzymuje się na poziomie 14.2V ale silnik był zimny.Więc tak jak u mnie na zimnym jest OK dopiero po nagrzaniu pojawia się spadek napięcia.
    Oczywiście jakiś czas temu odwiedziłem serwis. Panowie po sprawdzeniu wszystkiego stwierdzili że nie widzą żadnych niedomagań i jedyne co to mogą zaproponować mi wymiane alternatora.
    Auto znalazło się też w warsztacie gdzie wymieniono mi regulator napięcia ale problem pozostał a doszła dodatkowo zapalająca się kontrolka od ładowania, więc powrócono do orginalnego regulatora.

    Mam prośbę jeżeli ktoś posiada takie auto to czy może sprawdzić jakie jest ładowanie w nim na zimnym i ciepłym silniku po włączeniu odbiorników i bez ich włączania.
    Ostatnio usłyszłem diagnoze że tak w tym aucie jest z tym ładowaniem ale nie chce mi się w to wierzyć.
  • Poziom 42  
    Ciekawe zjawisko , jak piorun kulisty.

    Czy to napięcie /12,6v/ jest takie samo na B+ alternatora czy tylko na klemach? Czyżby jakiś bufor?
  • spec od auto-elektro
    To już raczej wyższa inteligencja, regulator posiada wyjście C-jest to sygnał z komputera o aktualnym obciążeniu i zmniejszaniu ładowania więc będzie się to objawiało takim efektem.P
  • Poziom 9  
    Tak napięcie na alternatoże jest takie same jak na zaciskach akumulatora.
    Ale znalazłem trohe informacji na angielskiej stronie o tym całym ładowaniu i podobno tak właśnie jest w tych nowych japońcach. Wszystkim steruje system ELD który przekazuje informacje do ECU a ten rególuje napięcie i właśnie przy wyłączonych odbiornikach utrzymuje ładowanie w granicach 12.6V. Ciekawe jest jeszcze to że ma to oczywiście związek z temp. silnika.
  • Poziom 35  
    A co to za ładowanie 12,6 V Żadne. A jak radio właczysz to też ładowanie sie uaktywnia?
  • Poziom 42  
    Podajcie jakiś link do tej "wyższej inteligencji".
  • Poziom 43  
    Ma rację, wszystkie nowe hanki (poza jazzem) mają ten bajer tylko nie wiadomo, po co.
  • Poziom 35  
    Po to samo co elektrycze wspomaganie-- oszczędności nie wiadomo czego.
  • Poziom 9  
    Zamykam temat. auto porusza sie bezświadeł dziennych