Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Candy Aquamatic 6 - głośny pasek

Falrond 29 Wrz 2011 11:48 2102 6
  • #1 29 Wrz 2011 11:48
    Falrond
    Poziom 2  

    Witam,

    Przez dłuższy czas starałem się znaleźć rozwiązanie mojego problemu i nie znalazłem odpowiedzi.

    Podczas wirowania pralka głosno zaczęła pracować.

    Po zdjęciu obudowy w momencie, gdy kręciłem bębnem z założonym paskiem było słychać głośną pracę w okolicach silnika.
    Po zdjęciu paska, kręcąc zarówno bębnem jak i kołem połączonym z silnikiem problemu nie było - wszystko cichutko pracowało.

    W związku z powyższym nie mam pomysłu jak rozwiązać problem. Pasek wydaje się w porządku, brak pęknięć, naciąg chyba w porządku - wszystko się kręci.


    Czy jeżeli wymienię pasek, to problem zniknie czy raczej tkwi on gdzie indziej?

    Z góry dziękuję za wszelką pomoc :)

    0 6
  • #2 29 Wrz 2011 12:53
    romanko
    Poziom 12  

    Zanim zaczniesz cokolwiek wymieniać, to włącz pralkę bez paska na wirowanie- sprawdzisz stan łożysk silnika. Przy wysokich obrotach może coś wyjdzie.

    0
  • #3 30 Wrz 2011 10:01
    Falrond
    Poziom 2  

    Dziękuję za odpowiedź :)

    Zgodnie z zaleceniami zdjąłem pasek i włączyłem wirowanie. Słyszałem jedynie przyjemny dla ucha szum silnika.

    Po założeniu paska i włączeniu wirowania znowu rozległo się terkotanie. Tak jakby pasek tarł o coś. Już podczas zakładania było to słychać, ale po włączeniu dzwięk się wielokrotnie wzmocnił. Pasek dotyka jedynie obu kół, nic więcej. Próbowałem również sprawdzić czy pasek trze o ścianki koleiny w kole odchodzącym od silnika i to nie jest to (niezależnie czy przyciągałem pasek do siebie czy go lekko popychałem, to ciągle było głośno). Koła również nie dotykają obudowy pralki.

    Problem podobno pojawił się po wrzuceniu do pralki ciężkiej narzuty.

    0
  • #4 30 Wrz 2011 13:57
    waldek259
    Poziom 19  

    Wymień łożyska w zbiorniku i po problemie.Wymiana jest w sumie prosta, ale pralka musi być rozebrana na części.Pracy jest przy tym bardzo dużo.Wzywając serwis naprawa nieopłacalna.

    0
  • #5 30 Wrz 2011 15:06
    Falrond
    Poziom 2  

    waldek259 napisał:
    Wymień łożyska w zbiorniku i po problemie.Wymiana jest w sumie prosta, ale pralka musi być rozebrana na części.Pracy jest przy tym bardzo dużo.Wzywając serwis naprawa nieopłacalna.


    W pierwszym poście pisałem, że po zdjęciu paska, kręcąc zarówno kołem od bębna jak i kołem od silnika wszystko cicho chodziło - problem pojawiał się po założeniu paska (nawet przy ręcznym kręceniu).

    Jestem laikiem w tych sprawach, więc nim cokolwiek rozbiorę chciałbym wiedzieć czy diagnoza była słuszna i dlaczego przy założonym pasku, łożyska zbiornika / bębna źle działają, a przy zdjętym jest wszystko ok. No i hałas wyraźnie dobiega od strony koła przyłączonego do silnika, a nie do bębna.

    0
  • #7 01 Paź 2011 10:57
    Falrond
    Poziom 2  

    Paw_el napisał:


    Objawy są identyczne jak te opisane pod podanym linkiem. Jest tam podanych kilka możliwych przyczyn tej sytuacji (fiszbiny, współosiowość, silnik do regeneracji) i teraz mam jakiś punkt zaczepienia :)

    Dziękuję wszystkim za dobre chęci oraz za wskazanie podobnego tematu :-)

    0