Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik maszyny do szycia Tur 2 nie kręci

airbites 30 Wrz 2011 09:42 6481 10
  • #1 30 Wrz 2011 09:42
    airbites
    Poziom 22  

    Witam, wczoraj chcieliśmy użyć maszynę do szycia i niestety silnik tur 2 nie reaguje czyli nie kreci się po wciskaniu pedału. Dodam ze sprawdzony był na innym pedale i tak samo. Kondensator po sprawdzeniu kable białe i drugie białe wynosi jakis ~2.100 k Ω. a biały z zielonym nie daje żadne wartości.

    Czy kondensator jest do wymiany czy silnik na złom nadaje?

    2 10
  • #2 30 Wrz 2011 12:22
    axxx
    Specjalista AGD

    A w jakim stanie szczotki,może po prostu się zawiesiły. Te silniczki są dość trwałe.

    0
  • #3 30 Wrz 2011 22:20
    airbites
    Poziom 22  

    szczotki na oko wyglądają dobrze. i przylegają dobrze do komutatora. silnik kreci bez oporów ręką.

    możne kondensator uszkodzony?

    0
  • #4 30 Wrz 2011 22:43
    kreslarz
    Poziom 35  

    TUR-2 jest silnikiem szeregowym. Stojan i wirnik są połączone szeregowo. Kondensator jest elementem przeciwzakłóceniowym i nie odgrywa większej roli przy pracy silnika (chyba, że ma zwarcie). Aby wykonać pełną "sekcję zwłok" należy silnik rozkręcić i sprawdzić osobno na przejście uzwojenie stojana i wirnik. Jeżeli na złączu silnika prowadzącego do stopy na żadnej z kombinacji pinów nie masz konkretnej oporności rzędu kilkuset Ω, to w silniku jest przerwa. Jutro sprawdzę w moim ile powinno być Ω między poszczególnymi pinami. Przerwa w stojanie jest stosunkowo rzadka, a przerwa w wirniku może nastąpić na jednym - dwóch uzwojeniach. Wtedy podczas pomiaru omomierzem przy pokręcaniu ręką wirnikiem w pewnych położeniach powinno pojawić się przejście omowe. Może po prostu jest urwany jakiś przewód wewnątrz silnika, lub na doprowadzeniu do złącza.

    0
  • #5 01 Paź 2011 08:47
    axxx
    Specjalista AGD

    Częstym awarią ulega przewód łączący silnik z pedałem.

    0
  • #6 01 Paź 2011 14:22
    airbites
    Poziom 22  

    sprawdzę kabel. teraz problem bo wyjąłem wtyczkę i nie wiem czy jak są dwa białe kable to obojętnie jedno z białych połączyć z niebieskim a drugie białe do czarnego?

    0
  • #7 01 Paź 2011 19:40
    dzi_dziuś
    Specjalista AGD

    Obojetnie.

    A sam silnik an krótko podłączony działa. Na krótko znaczy z pominięciem regulatora i na innym przewodzie zasilającym.

    0
  • #8 02 Paź 2011 15:19
    airbites
    Poziom 22  

    Dzisiaj sprawdzę na innym przewodzie. Dodam ze sprawdziłem przewód i tak wtyczka do silnika i wtyczka do pedału pokazuje ledwo 12V a powinno byc chyba 230V?

    Dodano po 5 [godziny] 10 [minuty]:

    sprawdziłem na innnym kablu i tez bez znaku zycia.

    1
  • #9 02 Paź 2011 20:05
    dzi_dziuś
    Specjalista AGD

    W takim razie silnik.
    Jeżeli posiadasz miernik sprawdź czy cewki stojana mają "przejście" sprawdź czy na pewno szczotki przylegają do wirnika, tj, wyjmij je zobacz czy sie nie blokują.
    Może też być uszkodzony wirnik - przerwa, ale o tym dopiero jak posprawdzasz pozostałe.

    0
  • #10 11 Sie 2014 15:26
    marasmarasmaras1978
    Poziom 2  

    Witam.
    chciałem się podłączyć pod temat.Chodzi mi o to , że chcę silnik podłączyć bez pedała tylko zastosować potencjometr. Będzie mi służył do napędzania generatora van de Graffa.Możecie podpowiedzieć jak to zrobić.

    1
  • #11 12 Sie 2014 00:19
    dzi_dziuś
    Specjalista AGD

    1. Sam potencjometr nie wystarczy, potrzebny jakiś układ regulacji, z innego urządzenia lub budowa zgodnie ze schematem.

    2. Silnik ten może pracować 7,5 min, potem tyle samo musi stygnąć. Z większym obciążeniem pewnie krócej. Zastanów się przed kupnem układu regulacji, czy zadowala Cię ten rodzaj pracy. Pomijam fakt że silnik ten jest dość słaby i może nie poradzić sobie z większym obciążeniem.

    0