Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirpool AWG 681 nie odwirowuje prania

skick 02 Paź 2011 11:54 3765 3
  • #1 02 Paź 2011 11:54
    skick
    Poziom 9  

    Witam!
    Przeszukałem archiwum i podobne tematy, jednak to wszystko to nie to, więc zapytam. Co może być powodem, iż pralka AWG 681 nie odwirowuje prania?

    No ale od początku:
    Nie wiem czy potrzebnie wspominam-nie chcę nikogo nakierować niepotrzebnie-mama jakiś czas temu sypneła calgonu. Po tym zabiegu zaczął odczepiać się kamień i zapchał odpływ. Pralka nie mogła wylać wody, więc nie odwirowywała prania z wodą. Przepchałem wąż odpływowy, kamień się wysypał, wyczyściłem odpływ pompki. Teraz pralka wylewa wodę, niestety na 5 razy 1 raz odwirowuje. Sprawdziłęm wszelkie styki, podlałem WD40. Nic nadpalonego nie ma...
    Pralka normalnie pierze, wszystko cacy-tyle ,że gdy powinna wejśc w tryb wirowania silnik pracuje wolno, nie wchodzi na obroty. Nie wiem czy to przypadek, ale raz tata oparł się koło programatora i .... no właśnie pralka zaczęła wirować, ale czy to od tego naciśniecia obudowy , czy od czegoś innego-nie wiem....

    Uderzałem w obudowę obok termostatu, ale już ręce bolą, a pralka jak nie wirowała tak nie wiruje.

    Wydaje mi się do tego, że wtedy kiedy wirowała-słychać było dość głośny szelest obok silnika. Sprawdziłem szczotki, jeszcze są-ale pracują ciut zbyt głośno, no i dośc mocno iskrzą-a może ja przewrażliwiony jestem....

    Reasumując, nie cieknie, pierze dobrze, wylewa wodę, ale nie wiruje...

    Szwagier ma w garażu cieknącą AWT więc wyjąłem programator. Mój sprzęt ma symbolEC4447.01C03 421101270561, SZWAGRA EC4774.01B 461973080331. Niestety, przekładając przewody w 5 rzędzie nie było zgodności : u mnie są tam 3 przewody, a u szwagrowego programatora tylko 2 nóżki na wpięcie przewodów.
    Gdybym był pewien, że to programator to może bym się pokusił o używkę, ale w ciemno inwestować w starą pralkę-chyba nie ma sensu.
    Nie jestem elektronikiem, więc to robota "na macanego"-no ale już pomysłów mi brak
    Jeśli ktoś miał podobny przypadek-czekam na podpowiedzi.

    Jeśli bedzie lipa-to za niedługo czeka zestaw częsci do odsprzedania.... ;-(

    0 3
  • #2 02 Paź 2011 13:14
    Mirek321
    Poziom 23  

    Witam sprawdź kubek hydrostatu znajdziesz go idąc po czarnym wężyku w dół powodzenia

    1
  • #3 02 Paź 2011 21:17
    skick
    Poziom 9  

    sprawdź tzn. ?
    Jakie ten kubek ma zadanie i w jaki sposób proponujesz sprawdzić-na co zwrócic uwagę?

    0
  • #4 02 Lut 2012 11:11
    marjoy
    Poziom 10  

    skoro za każdym razem przechodzi do wirowania tylko "wolno" kręci i iskrzy na silniku to wniosek, że silnik dostaje za mało prądu być może z winy szczotek lub nierówności na elemencie do którego stykają szczotki

    0