Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Yamaha Ovetto jak zimny nie chce zapalic

02 Paź 2011 12:22 2582 9
  • Poziom 12  
    Witam
    Znajomy nabył skuter Ovetto ,który przez ostatnie cztery lata stał nie używany ,ponoć ów pojazd jeździł do końca, ale pewności nie mam. Na chwile obecną mam problem z odpaleniem zimnego silnika, nie pali ani z kopki ani z rozrusznika, zapala bez problemu jak wstrzyknę paliwa do cylindra lub przydławię na chwilkę wlot powietrza do gaźnika. Gaźnik wyczyściłem, elektryczne ssanie też sprawdzałem (iglica przesuwa się po podłączeniu do aku) teoretycznie wszystko w porządku a jednak silnik nie chce zapalić, jak jest zimny, w przeciwieństwie do ciepłego gdzie pali bez problemu. Wymieniłem na nowy zawór membranowy bo stary był cały czas otwarty, sprawdzałem też te blaszki montowane pomiędzy karterem a gaźnikiem. Brak mi pomysłu co jeszcze mam sprawdzić, może z forum ktoś coś podpowie?
  • VIP Zasłużony dla elektroda
    Paliwo zalane świeże?
  • Poziom 12  
    Oczywiście że świeże
  • Poziom 8  
    a sprawdzałeś króciec który jest podłączony do gaźnika ? jeżeli będzie gdzieś pęknięty to nie będzie palił jak zimny. Ja tak miałem w swojej Aprilce. A jeżeli to nie będzie tego przyczyna to proponuje jeszcze sprawdzić w gaźniku czy nie dostaje za dużo powietrza.

    Pozdrawiam.
  • Poziom 12  
    Dziękuje za odzew, już wcześniej sprawdzałem ten króciec. Przy kolejnym rozkręcaniu gaźnika zauważyłem że w komorze pływakowej jest taka malutka komora, w którą wchodzi ta rurka od ssania. Do niej powinno przedostawać się paliwo a u mnie niestety była ta malutka komora sucha, dopiero po uważnym oglądnięciu zauważyłem że jest tam w ściance taki otworek niestety zarośnięty białym nalotem, udrożniłem go i problem z odpaleniem ustąpił, ale coś jeszcze jest nie tak jak powinno być bo silnik pracuje tylko w dolnym zakresie obrotów. Dodając gazu, do połowy, można jechać do 35 km/h otwierając dalej manetkę gazu w pewnym momencie silnik gaśnie tak jak by brakło mu nagle paliwa. Już mi ręce opadają.
  • Poziom 8  
    Jeżeli rozkręcałeś wcześniej iglice to ma źle ustawioną mieszankę i musisz ustawić ją. A jeżeli to nic nie pomoże to jeszcze inaczej coś pomyśle.

    Pozdrawiam ;)
  • Poziom 12  
    Jak do mnie skuter trafił to iglica była na rowku środkowym już próbowałem ją dźwignąć ale to niczego nie poprawiło w zasadzie nie zauważyłem jakichś istotnych zmian .
  • Poziom 8  
    Gaźnik wyreguluj. Próbuj tą śrubka od powietrza i od obrotów, Tylko cały czas musisz miec motor odpalony. Pozdro
  • Poziom 9  
    W mojej Yamaha też był podobny problem. Okazało się, że zamienione zostały wężyki podciśnienia. Po prawidłowym podpięciu moc wróciła
  • Poziom 12  
    Problem rozwiązany, temat uważam za zamknięty, w moim przypadku problemem tkwił w braku drożności kanalika ssania znajdującego się w pokrywie komory pływakowej, ot urok kilkuletniego postoju motorka. Ten kanalik był tak zapchany że sprężone powietrze do 8bar mu nie poradziło, jednak stalowy drucik pomógł, dał radę. Po tym bezpardonowym zabiegu skuter dostał nowe życie i obecnie śmiga aż miło.