Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pobór prądu na postoju Golf IV

mlody1255 02 Paź 2011 22:46 5714 6
  • #1 02 Paź 2011 22:46
    mlody1255
    Poziom 2  

    Witam wszystkich.
    Mam taki problem ze mój VW Golf IV 1.4 16V 98 rok na postoju pobiera zbyt dużo prądu bo aż 0.47A sprawdziłem już wszystko i nie mam już pomysłu co może być przyczyną po nocy akumulator rozładowany do zera. Zamki sprawdzone wszystkie swiatełka sprawdzone gasną moduł komfortu też sprawny wyciągałem wszystkie bezpieczniki i nic nadal taki sam pobór sprawdzałęm też po godzinie na zamkniętym samochodzie bo podobno wtedy przełącza sie w tryb uśpienia. Akumulator nowy kupiony w w ubiegłym tygodniu Centra Futura +. Proszę o pomoc.
    Przepraszam jeśli już było ale nie znalazłem.

    1 6
  • #2 02 Paź 2011 22:51
    Pawel wawa
    Moderator Samochody

    Oj, było, było. Alternator zobacz.

    1
  • #3 02 Paź 2011 22:58
    mlody1255
    Poziom 2  

    alternator ok ładowanie 14.75 radio odpinane też nic

    0
  • #4 02 Paź 2011 23:09
    Pawel wawa
    Moderator Samochody

    Nadal nic nie rozumiesz... Alternator odłącz i zobacz pobór wtedy.

    0
  • #5 02 Paź 2011 23:26
    mlody1255
    Poziom 2  

    odłączałem wszystkie kable od alternatora ale pobór nadal taki sam.

    0
  • #6 02 Paź 2011 23:57
    Zico63
    Poziom 37  

    Ta wielkość prądu wskazuje jednak żaróweczkę 12V/5W (łącznie z "normalnym" poborem sprawnych układów).
    Skoro posiada Kolega amperomierz, jedynym wyjściem jest żmudne odpinanie poszczególnych obwodów: rozrusznik (może "przebicie" uzwojeń, może pył ze szczotek), odłączać po jednym i między nimi badać - bezpieczniki na akumulatorze (to skieruje podejrzenia na konkretny obwód, grupę obwodów. Takie żmudne szukanie...
    Z poziomu forum czyli zdalnie poprzez internet ciężko więcej wskazać.

    1
  • #7 28 Cze 2016 18:14
    bynio1991
    Poziom 12  

    Podepnę się do tematu, pobór prądu na postoju 1,47A, a z otwartymi drzwiami kierowcy prawie 8A. Napięcie na aku po zapaleniu silnika 13,5V, po niedługiej pracy silnika spadło do 12,1V. Czy alternator do wymiany ?

    0
  Szukaj w 5mln produktów