Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hyund.Tuscon CRDi 140KM -brak mocy,szarpie,faluje,gasnie.

Wojo66 04 Paź 2011 21:31 6011 2
  • #1 04 Paź 2011 21:31
    Wojo66
    Poziom 9  

    Witam
    Od kilku dni mam Hyundaia Tuscon CRDi VGT 140KM automat, jeździł normalnie, palił, super kultura pracy, zero problemów, nie dymi, nie szarpie. Dziś wieczorkiem odpaliłem go i ruszyłem i dając gazu nie ciągnął, zero reakcji na gaz, co jest....wyłączyłem go, po chwili zapaliłem i zagadał ale obroty zaczęły skakać od 1000 spadały na 500 i poniżej, silnik szarpał i nie można było jechać bo nie miał mocy i gasł. Znowu pale i to samo, obroty w sinusoidzie, wyżej, niżej, wyżej, niżej. Musiałem go podholować do warsztatu, nie dało się jechać. Nic nie stuka, nie puka, tylko szarpie i gaśnie, pali normalnie ale nie chce wejść na obroty zaraz gaśnie. Nie wykazuje błędu na desce, nie świeci kontrolka check, normalnie zapala się i gaśnie, nie dymi trochę śmierdzi z wydechu ostrzej, inaczej. Pomóżcie.

    Moderowany przez Pawel wawa:

    Pierwszy i ostatni raz poprawiłem Koledze błędy, jeszcze jeden taki post i leci do kosza.3.1.13. (10.9, 15) Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.

    2 2
  • #2 05 Paź 2011 19:10
    decybel91
    Poziom 39  

    W warsztacie coś powiedzieli?

    0
  • #3 05 Paź 2011 21:43
    Wojo66
    Poziom 9  

    U mnie w serwisie, od razu zdiagnozowali zabrudzony i zablokowany zawór egr. Kumpel rozebrał egr, wyszyścił i nasmarował, auto chodzi o 1000 razy lepiej, ma większego kopa, pracuje równo i wszystko jest oki, tak więc jednym słowem zawór egr był przyczyną problemów. A do moderatora - to dziekuje za cenną uwage choć nie przypominam sobie abym napisał w swoim poście coś nie zrozumiałego czy tez popełnił błędy, nastepnym razem zwrócę baczniejsza uwagę na język wypowiedzi. Pozdrawiam

    3