Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

carisma 1.9 did brak cisnienia paliwa na szynie głównej

05 Paź 2011 09:21 3904 6
  • Poziom 12  
    witam
    auto z 2000r silnik jak wyżej czyli renówka,próbuję powalczyć trochę na (piechotę)bo niestety nie mam narazie możliwości podłączenia pod kompa.Auto nie odpala nie kopci przy dłuższym kręceniu.Do jakich wniosków doszedłem,cisnienie z pompy wysokiego cisnienia jest takie że mogę prawie utrzymać palcem-czyli praktycznie go nie ma!Sprawdzałem czujnik cisnienia paliwa,sterowanie na wtryskiwaczach jest.Co może być powodem braku wysokiego cisnienia na szynie głównej?i co można jeszcze sprawdzić.
  • Poziom 35  
    Palcem sprawdzasz ciśnienie ktore moze siegnąć nawet 1600 bar?!
    Dobry jestes!


    Przy szczelnym układzie wysokiego cisnienia paliwa zmierz napięcie na srodkowym pinie czujnika cisnienia. Powinno byc 0,5V na spoczynku i ok 1,5V na wolnych. Zrób próbe przelewowa wtrysków.
  • Poziom 12  
    dobrze sprawdzę te napięcia jak sugerujesz,mam info-techa ale tam niestety nie mam schematu sterowania tego silnika.Nadmienię że Czek się nie pali.Niestety teraz nie podam kodu silnika ale chyba w tym roczniku z oznaczeniem di d nie było ich dużo.Chcę spytać czy w tych modelach występowała pompa paliwa niskiego ciśnienia?Autko posiada gruszkę do pompowania paliwa,po napompowaniu przelewa się wężem powrotnym,odpowietrzanie na wtryskiwaczach nie przynosi efektu bo nie ma cisnienia na szynie głównej.Wiem że usterek może być multum,ale czasami są typowe dla danego modelu,więc jesli ktoś miał podobny problem może i chce pomóc to proszę o podpowiedź.

    pozdrawiam samochodziaży
  • Poziom 39  
    Może mieć pompę paliwa w zbiorniku.
  • Poziom 12  
    witam ponownie
    po podłączeniu kompa okazało się ze ćisnienie na szynie głównej pojawia się ale na jakies 3-4 sekundy osiąga wartość około 260bar i spada do kilku barów.Teoretycznie jesli cisnienie jest sterowanie wtrysków jest auto powinno chodzić,ale niestety tak nie jest.Niestety nie mam oscyloskopu żeby sprawdzić dokładnie sterowania wtrysków sprawdzam diodą.Czy takie spadki ćisnienia są normalne jeśli auto nie odpala?chyba raczej nie?Mogę dodać że wtryski sprawdzone,czujniki wałka i wału również ok.Komp nie pokazuje innych usterek.Na plaka auto odpala.Może ktoś podpowie co należałoby jeszcze sprawdzić?
  • Poziom 39  
    Wtryski gubią ciśnienie lub regulator ciś. na listwie. Raczej wtryski.
  • Poziom 12  
    wtryski nie gubiły ciśnienia,w trakcie sprawdzania przelewów wtrysków auto odpaliło.Niestety nie znalazłem usterki co było powodem braku cisnienia na listwie.Klient zabrał auto na razie jeździ oby jak najdłużej.Temat zamykam i dziękuję za chęć pomocy.