Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z elektryka w Renault 19 (tylna klapa)

hoolio 01 Gru 2004 22:14 2600 5
  • #1 01 Gru 2004 22:14
    hoolio
    Poziom 10  

    Witam.


    --------------------------------------------------------------------------------

    Mam problem z elektryka w tylnej klapie.
    Przestal dzialac centralny zamek w kalpie i ogrzewanie tylnej szyby.
    Sprawdzilem silownik i jest OK .
    Do klapy nie dochodzi prad od c. zamka i ogrzewania szyby. Bezpieczniki OK , Przekaźniki OK.

    Gdzies po drodze jest moze jakas kostka na wiązce kabli i albo sie rozlaczyla , albo zasniedziały styki.

    Czy któryś z kolegow grzebal kiedys przy elektryce i moze podpowiedziec gdzie szukać. Czy kable sa gdzies łączone wtyczkami ?

    a moze inne pomysły lub podpowiedzi..

    z gory dzieki

    0 5
  • #2 01 Gru 2004 22:30
    wloc
    Spec od samochodów

    w gumie na przejsciu z karoserii na klape popekane kable

    0
  • #3 02 Gru 2004 21:50
    anioł
    Poziom 12  

    Dokładnie tak.Zgadzam się z tą opinią.

    0
  • #4 04 Gru 2004 22:05
    re_darek
    Poziom 11  

    Jeśli ci chodzi o koste to tak znajduje się ona w prawym boku za pasażerem tuż nad kołem aby się do niej dostać musisz siągnąć ten plastik z boku (wychodzi z niego pas i znajduje sie lampka)

    PZDRAWIAM

    1
  • #5 04 Gru 2004 23:38
    104207
    Użytkownik usunął konto  
  • #6 05 Gru 2004 21:00
    hoolio
    Poziom 10  

    Bardzo wam dziekuje.... na forum renault 19 nie potrafili mi pomoc ale przypomnialo mi sie ze jest jeszcze kochana elektroda na ktorej mozna liczyc na WAS !!!!........ DZIEKI BARDZO

    0