Elektroda.pl
Elektroda.pl
X
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf 3 1.4 ABD monowtrysk swap elektryka

08 Paź 2011 10:18 4879 13
  • Poziom 9  
    Witam!

    Otóż mam problem z pompką paliwa cały czas jest na niej napięcie w okolicach 11V nawet na wyłączonym zapłonie. Po wyjęciu przekaźnika od pompki to samo.

    Może skrzynka bezpieczników walnięta ?W dawcy zapaliła się nagrzewnica więc cały środek spłonął, może i skrzynka naruszona mimo że wygląda ok?

    Pozatym nie ma napięcia na aparacie zapłonowym a powinno być zdaje się 12V zgadza się ?

    Po podłączeniu wiązki zostało mi kilka wtyczek, nie wiecie od czego one są ?

    1)do tej wtyczki idzie + od cewki i jest ona identyczna jak wtyczka od cewki ale ma + z drugiej strony...
    Golf 3 1.4 ABD monowtrysk swap elektryka
    Golf 3 1.4 ABD monowtrysk swap elektryka


    2)
    Golf 3 1.4 ABD monowtrysk swap elektryka
    Golf 3 1.4 ABD monowtrysk swap elektryka


    3)
    Golf 3 1.4 ABD monowtrysk swap elektryka
    Golf 3 1.4 ABD monowtrysk swap elektryka


    Z góry dzięki za pomoc!
  • IGE-XAOIGE-XAO
  • Moderator Samochody
    MK3 też ma 2 tylko nie przy każdym silniku wykorzystane, pin 8 1,8 bar pin 9 0,3 bar.
    edit:
    Ach, źle przeczytałem, jak nie chcesz wykorzystać tego 1,8 bar to podłącz go na stałe do masy.
  • IGE-XAOIGE-XAO
  • Poziom 9  
    Potrafi ktoś pomóc ??
  • Poziom 27  
    Myślę że musiałbyś zacząć od zdobycia schematów elektrycznych.
  • Poziom 9  
    Dzis troszkę drążyłem temat i okazało się że:

    przy podłączonym ECU :
    -przy wyłączonym zapłonie na takich elementach jak czujnik halla, cewka zapłonowa i pompka paliwa mam +11 V z groszami na pompce nawet na styku w skrzynce bezpieczników który załącza przekaźnik pompki (bodajże styk 2 przekaźnika gdzie powinno być napięcie po stacyjce... styk 15)
    - przy włączonym zapłonie jest takie napięcie jak na akumulatorze czyli prawidłowo.

    kiedy odepnę ECU :
    - owe 11V na wyłączonym zapłonie znika...

    Wiecie co może być tego przyczyną ? To sterownik cos mąci czy może cos innego?

    Z góry dzięki za pomoc!
  • Poziom 15  
    podaj numery oem sterownika?
  • Poziom 9  
    Numer VW: 030 906 026 K
    0 261 200 750

    Taki dokładnie kupiłem.
    Ten stary różnił się tym że miał srebrną nalepkę i na końcu górnego numeru było 750/751 a w tym jest tylko 750...
    Moderowany przez Pawel wawa:


    Poprawiłem a link do portalu aukcyjnego usunąłem. Panuj nad pisownią!

  • VIP Zasłużony dla elektroda
    Schemat masz? I napisz dokładnie zamiast jakiego silnika to wsadzasz i do jakiego auta. Zwłaszcza rocznik.
  • Poziom 9  
    Wsadzam do golfa I '78 zamiast 1.1.
    Ale wszystko jest przełożone z golfa III tzn. cała elektryka, skrzynka bezpieczników itp. Jedyne co zostało z mk1 to licznik. Pozatym bez przeróbek.

    Silnik który wkładam jest z 1994.
  • Moderator Samochody
    Sterownik z 92, i takiego schematu szukaj w razie jakby były różnice rocznikowo, a podejrzewam że jakieś są.
  • Poziom 26  
    A ja proponuję wywalić wtrysk i dać gaźnik.
  • Moderator Samochody
    Prosty i mało awaryjny wtrysk na zacofany, skomplikowany, awaryjny i humorzasty gaźnik?
  • Poziom 26  
    Tak. Tylko gaźnik od Golfa jedynki. Niezawodny.
  • Poziom 9  
    Ostatecznie problemem była masa sterownika a właściwie punkt masowy od sterownika.