Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ZALANY MODUŁ KOMFORTU B5 PASSAT 1.9TDI KOMBI

efizet84 09 Paź 2011 14:10 21656 4
  • #1 09 Paź 2011 14:10
    efizet84
    Poziom 8  

    Witam!
    Mam vw pasata b5 1.9 tdi ahu kombi samochód stał kilka dni nie użytkowany i po długich dniach deszczowych zauważyłem ze pod dywanikiem nagromadziła się woda i zalała moduł komfortu. Wyjąłem moduł, osuszyłem go, kable niektóre obok słupka były zielone więc je na nowo połączyłem i teraz działa mi wszystko, ale nie mogę otworzyć i zamknąć z centralnego z pilota lewych tylnych drzwi, zaś prawe tylne drzwi są całkowicie zablokowane nie da rady w ogóle otworzyć, bagażnik mogę otworzyć tylko kluczykiem i zamknąć zaś przez pilota NIE.

    Moje pytanie brzmi co odpowiada za tylne drzwi i bagażnik może jakie kabelki tam są doprowadzone być może są pogniłe po tym zalaniu, bądz co mogę jeszcze zrobić ??
    Proszę o pomoc .....
    Podaje linka do zdjęć, które zrobiłem:
    https://obrazki.elektroda.pl/3615476200_1318161562.jpg
    https://obrazki.elektroda.pl/1026594400_1318161563.jpg
    https://obrazki.elektroda.pl/6138843500_1318161564.jpg
    https://obrazki.elektroda.pl/7150733700_1318161565.jpg

    Dodano po 2 [minuty]:

    Mam pytanie czy te cztery przewody co je połączyłem razem są dobrze połączone czy nie powinny być połączone osobno w pary??

    1 4
  • #2 14 Paź 2011 19:26
    grzechu40
    Poziom 21  

    Sprawdź przewody w rękawach gumowych miedzy drzwiami a słupkiem lubią się łamać ale czasem przewody zasilające czerwone i czarne oraz masowe brązowe lubią gnić w okolicy lewego progu kierowcy zdarza się że na tym samym przewodzie kilka razy, sprawdź to!

    2
  • #3 17 Paź 2011 16:00
    efizet84
    Poziom 8  

    Byłem u diagnosty, podłączył vag, nie mógł naziązać połączenia z modułem komfortu, brak komunikacji.
    Co to może oznaczać??

    Dodano po 10 [minuty]:

    Zamówiłem na allegro moduł komfortu o tych samych numerach co mój, podłącze go i zobaczę...

    0
  • #4 17 Paź 2011 21:02
    grzechu40
    Poziom 21  

    Czasem zdarza się że siada elektronika ale nie zawsze jest zamek centralny w diagnostyce modułu komfortu, pod VAGiem są jeszcze inne funkcje którymi można zdiagnozować z.c. TO że nie ma komunikacji może świadczyć uszkodzenie przewodu transmisji albo brak zasilania bądź masy modułu komfortu poszperaj na forum znajdź opis pinów tego modułu i sprawdź co tylko możesz a później się odezwij z tym co sprawdziłeś. Powodzenia....

    0
  • #5 25 Lis 2011 19:54
    efizet84
    Poziom 8  

    Witam!
    Problem jest teraz następujący, wymieniłem moduł komfortu na taki sam jak miałem wcześniej po tych samych kodach, polutowałem przewody, wymieniłem 3 zamki, i wszystko gra, tylko że wcześniej alarm się uzbrajał po 20 sekundach i nawet gdy drzwi otwierałem po przez klamkę to alarm się włączał, teraz tak nie ma ciągle miga, ale się nie uzbraja, nie wyje, wcześniej wył, oraz od strony pasażera z przodu z kluczyka otwiera wszystkie drzwi, zaś od strony kierowcy nie otwiera, co wcześniej otwierało :( Oraz świeci się ikona Poduszki powietrznej po odpaleniu, auto mam zdemontowane, czy muszę podłączyć jakieś przewody do fotela ??
    Jaka może być tego przyczyna ???
    Czy trzeba alarm oraz centralny zamek jakoś połączyć na nowo z modułem komfortu???
    Proszę o odpowiedz, będę niezmiernie wdzięczny.

    2