Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączanie lampy sufitowej

paweu8 10 Paź 2011 10:33 5447 8
  • #1 10 Paź 2011 10:33
    paweu8
    Poziom 9  

    Witam,
    Mam serdeczną prośbę o pomoc przy podłączeniu lampy na suficie ;)
    Wcześniej był stary żyrandol i włącznik z regulacją natężenia światła. Chcę zawiesić zwykłą oprawkę z żarówką (i papierowy klosz żona sobie wymyśliła :P) i prosty włącznik z jednym przyciskiem.
    Do starej lampy wchodziły 3 przewody, w ścianie też są trzy. Na dwóch jest faza, na trzecim zero - tak samo w ścianie i w suficie, ale w ścianę wchodzą 3 przewody tego samego koloru a w suficie są 3 różne (niebieski 0, brązowy i czarny faza), więc nie potrafię powiedzieć, który fazowy jest który. Nowa lampa ma kostkę na 2 przewody - L i N, nowy włącznik ma z każdej strony po 2 wejścia na przewody - jedna strona oznaczona jako L, druga, jak rozumiem to N?
    I teraz pytanie - jak to podłączyć, żeby grało? Próbowałem z jedną fazą i zerem, drugą fazę izolując, ale nic to nie dawało. Lampa z pewnością działa, bo próbowałem bezpośrednio w gniazdku elektrycznym.
    Ktoś pomoże? Z góry dziękuję :)

  • #2 10 Paź 2011 10:46
    mayekk
    Poziom 23  

    Czy jak w puszce włącznika masz rozwarte wszystkie przewody to na suficie masz napięcie ? Jak to wygląda w puszcze od włącznika - kolory powinny być, może przewody są po prostu brudne :)

  • #3 10 Paź 2011 10:55
    paweu8
    Poziom 9  

    mayekk napisał:
    Czy jak w puszce włącznika masz rozwarte wszystkie przewody to na suficie masz napięcie ? Jak to wygląda w puszcze od włącznika - kolory powinny być, może przewody są po prostu brudne :)


    Napięcie jest na 2 przewodach w suficie i w puszcze przez cały czas, przewody są wszystkie rozdzielone. W puszce wyłącznika są 3 żółte przewody, ale teraz dojrzałem, że jeden przy samej ścianie przechodzi w brązowy (czyli to pewnie ten brązowy na suficie). Ale co mi to daje? :P

  • #4 10 Paź 2011 11:36
    retrofood
    Moderator- Elektryka Instalacje i Sieci

    Chociaż temat nadaje się do kosza, przywracam go czasowo na wniosek Autora.

  • #5 10 Paź 2011 21:39
    michal54_87
    Poziom 17  

    Wiec tak wyłącznik nie masz na 4 wyjścia lecz na 2. Podłącz ten żółty przechodzący w brązowy do wyłącznika i jeszcze jeden z tych żółtych do wyłącznika . A do żyrandola brązowy i niebieski , jeżeli nie zaświeci to wypnij ten żółty a wepnij ten drugi żółty.

  • #6 10 Paź 2011 21:53
    paweu8
    Poziom 9  

    michal54_87 napisał:
    Wiec tak wyłącznik nie masz na 4 wyjścia lecz na 2. Podłącz ten żółty przechodzący w brązowy do wyłącznika i jeszcze jeden z tych żółtych do wyłącznika . A do żyrandola brązowy i niebieski , jeżeli nie zaświeci to wypnij ten żółty a wepnij ten drugi żółty.


    Włącznik MA 4, wyjścia, w przeciwnym razie bym nie pisał. A gwoli ścisłości, to ma ich nawet 8, ale po jednej stronie jest 'trefny' przycisk - przyciski w włączniku są dwa, ale jeden się nie przełącza, jest tylko atrapą - nie ma nawet po jego stronie śrubek do umocowania kabli. Po tej stronie, gdzie jest działający przycisk są 2 otwory, do których mogą wchodzić przewody z każdej strony (każda para otworów jest skręcana jedną śrubą, więc są zwarte - czyli można tam podłączyć po 2 przewody do N i 2 do L, o ile rozumiem.
    W każdym razie tyle to ja wiem, żeby podłączyć jedną fazę i 0 i gdyby to było takie proste, to bym o pomoc nie prosił ;)
    Sprawdzałem oba kable na których jest faza po kolei, z drugiej strony podłączając zero. Niestety, efektu brak. Tzn efekt jest, ale nie taki jak oczekiwałem - wygląda jakby miało być dobrze, bo sprawdzając miernikiem kostkę w lampie, w zależności od ustawienia przełącznika są albo 2 zera, albo zero i faza. A lampa się nie świeci :> (przypominam, lampę sprawdziłem, działa na pewno)

    Edit: Zapomniałem o jednej rzeczy, a może to pomoże: W tym starym gniazdku oba przewody fazowe były złączone.

  • #7 11 Paź 2011 01:00
    Łukasz-O
    Moderator Elektrycy

    Jak wygląda ten miernik, którym to wszystko sprawdzasz oraz na jakiej podstawie wnioskujesz, że w puszce od wyłącznika masz L i N?

    Skręć na próbę wszystkie trzy przewody w puszce od wyłącznika. Następnie udaj się pod sufit i za pomocą probówki (taka żarówka z przewodami) sprawdź kolejno:
    -niebieski z czarnym;
    -niebieski z brązowym;
    -czarny z brązowym.

    Czy świeci w jakiejś kombinacji? Jeśli nie świeci w cale, to telefon do elektryka.

  • #8 11 Paź 2011 22:21
    Krzyś33
    Poziom 25  

    Witam. A najlepiej przy twojej wiedzy daj zarobić elektrykowi. Jeśli do przycisku chcesz podłączyć neutralny i fazowy przewód.... . I o jakim jeszcze gniazdku piszesz? Trudno to ogarnąć. A wracając do tematu jeśli z puszki wyłącznika wychodzą ci inne kolory przewodów niż w lampie oznacza to, że masz po drodze puszkę rozgałęźną. Jeśli poprzednia lampa do końca działała poprawnie to nie ma powodu sądzić, że przewody w puszkach były ( i są źle połączone, czyli tylko twój błąd jest przyczyną, że teraz nie świeci) .Pozdrawiam.

  • #9 11 Paź 2011 22:23
    retrofood
    Moderator- Elektryka Instalacje i Sieci

    I na tym kończymy.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME