Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

punto I,wycieraczki i dmuchawa włącza/nie włącza się po jakimś czasie

10 Oct 2011 13:17 5451 8
  • Level 2  
    witam,
    dmuchawa i wycieraczki sprawne (punto I z immobilizerem), tylko włączają się po bliżej nieokreślonym czasie lub wcale.
    Jeden elektryk (niestety byłam wtedy w trasie przejazdem)powiedział,że to usterka kostki podstacyjkowej.(zużyte bądź nadpalone styki w kostce) Szukałam takiego elementu do kupienia-nie ma. Jest ale do punto II.W sklepie można kupić "obudowa stacyjki nr kat.46543448).W warsztatach w okolicy jeden proponował wymianę stacyjki, a inny miał tylko zintegrowany przełącznik świateł.
    Na allegro można dostać w znośnej cenie stacyjkę z kluczykami.
    Czytając forum odnośnie wymiany stacyjki, wkładek itp.znalazłam opisy różnych usterek ale nie tej, jednocześnie zdałam sobie sprawę ze z powodu zabezpieczeń immobilizera problem może być bardziej złożony.
    Moje pytania:
    podana usterka faktycznie odnosi się do zepsutej kostki podstacyjkowej?
    czy kostka z punto II nada się do punto I.
    Jaką część zamienną nową lub używaną mam zakupić aby naprawić w/w usterkę i żeby dało się odpalić silnik na posiadanym kluczyku i wkładce.
    ew.inne rozwiązania aby dało się jeździć w zimną i deszczową pogodę ;-)
    serdecznie dziękuję za pomoc.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 17  
    A jest problem ze światłami mijania podczas objawów?? Może być kostka stacyjki, a może wyć też przełącznik zespolony (wtedy też nie działa nawiew - sic!).
  • User removed account  
  • Level 17  
    No wlaśnie przez włącznik zespolony jest mostek do przewodów nawiewu. Dla mnie to też była paranoja, ale najpierw wymieniłem kostkę stacyjki, potem skrzynkę bezpieczników, a na koniec ten włącznik. Jak ręką odjął:D
  • User removed account  
  • Level 17  
    Przepraszam, pomyłka. Samochód Fiat Bravo. Mostek jest na 100%. A pomyłka - moje przeoczenie.
  • Level 2  
    światła działają bez zarzutu,dmuchawa i wycieraczki nie działają-lub włącząją się w tym samym czasie jak "coś"zatrybi po bliżej nieokreślonym czasie wczasie jazdy lub przy jakimś ponownym odpaleniu ze stacyjki.
    Ostatnio ten czas jest bardzo długi i po prostu niebezpiecznie jeździć.

    Dodano po 5 [minuty]:

    jakie" coś" powoduje jednocześnie dopływ prądu i tym samym uruchomienie i wycieraczek i dmuchawy? bo to działa lub nie działa właśnie w tym zestawie nigdy osobno-przynajmniej dotychczas w tym przypadku.Wszystkie bezpieczniki były sprawdzone i są sprawne.
  • Helpful post
    Level 17  
    Najlepiej rozebrać kolumnę kierownicy i sprawdzić stacyjkę i przełącznik. Często samo ruszanie danym elementem pozwala na trafną diagnozę.
  • Level 2  
    faktycznie zepsuta była nie kostka stacyjki(co sugerowały różne podobne posty), a przekaźnik prądu (małe ustrojstwo 2-3cmx3cm)umiejscowiony za panelem bezpieczników w kokpicie.
    45min. roboty 30 zl przekaźnik i 30 robocizna -tylko tyle za luksus ciepłego nawiewu i chodzących wycieraczek.
    Kupioną kostkę stacyjki udało się zwrócić-wiec pełny sukces.
    Dziękuję za pomoc.