Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Audi A4 B5 Avant nie działa podgrzewanie tylnej szyby i lusterek.

mbryzus 14 Oct 2011 14:01 7072 7
  • #1
    mbryzus
    Level 14  
    Witam mam problem z podgrzewaniem tylnej szyby i lusterek w moim aucie.
    dobry jest włacznik który ma w sobie przekaźnik .
    bezpieczniki tez wszystkie dobre,łacznie z numerem (26) 30A ktory idzie na podgrzewanie szyby i lusterek.
    Mostkowałem 2 grube przewody od tego włacznika i nie płynie przez nie zaden prąd bo sie nie iskrzy.
    napiecie dochodzi do włacznika bo w jednym grubym kablu jest napiecie 12V .
    z tylu na kablech od szyby tylniej po odłaczniu wtyczek jest napiecie 7V ale po włożeniu wtyków do szyby jest 0v,czyli nie ma żadnego amperażu w tym obwodzie.
    Myśle ze przyczyna tkwi gdzies na połaczniu plusa szyby tylniej i lusterek ktory wychodzii z włącznika.
    czy jest może na tym obwodzie jeszcze jakis przekaźnik a jak jest to gdzie ?
    pozdrawiam i czekam na opinie
  • #2
    decybel91
    Level 42  
    Odpal silnik i zobacz czy zacznie grzać.
  • #3
    mbryzus
    Level 14  
    ok jutro sprawdze nawet bez rozbierania klapy tylniej, wepnę amperomierz pod 2 grube kable we wtyczce włącznika i bede wiedział.
  • #4
    ele5
    Conditionally unlocked
    Tylna szyba---- wiązka w przelotce klapy.
    Lusterka--- uszkodzone "grzałki" wkłady do wymiany.
  • #5
    mbryzus
    Level 14  
    odpaliłem silnik i dalej jest to samo.
    jezeli chodzo o kabel w odgietce w klapie to watpie bo to gruby kabel a sie przerywają zazwyczaj cienkie ale dla wszytskiego jeszcze sprawdze i dam znać.
    A moze to na jakims przekaźniku który odchodzi od wyłacznika lub na połaczeniu lusterek i szyby tylniej ?
  • #6
    ele5
    Conditionally unlocked
    Grube też pękają bo są stare i sztywne.
  • #7
    mbryzus
    Level 14  
    ok dzisiaj zobacze te kabelki i dam znać :)
  • #8
    mbryzus
    Level 14  
    problem rozwiązany z szybą tylnią . przyczyną była wypięta kostka za tapicarką w bagażniku z lewej strony tuż nad subwooferem.
    a co do lusterek to jeszcze nie sprawdzałem jak nie bedą grzały to prawdopodobie maty grzewcze do wymiany.
    dziekuje za wszyskie odpowiedzi.