Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ciągniki Ford wskazówki,instrukcje itp.

witek20010 14 Paź 2011 23:13 11083 22
  • #1 14 Paź 2011 23:13
    witek20010
    Poziom 11  

    Witam. Zakładam ten temat z myślą, że może on się przydać innym użytkownikom gdyż ciężko jest odnaleść jakiekolwiek informację o tej marce ciągników. Fajnie by było jakby każdy kto wie coś na ten temat pisał tutaj wtedy może to się przydać to osobom szukającym. Ciągnik to FORD 6610 ale jak to w każdej marce budowa jest podobna w każdym modelu.

    Pisałem w innym temacie o nim ale zanim go całego opanuję myślę że ten temat może mi się stać pomocnym a przy okazji ktoś kiedyś może będzie miał podobne problemy to będzie miał na tacy pomoc.

    Na początek napiszę jeśli ktoś wie gdzie mogę znaleść do niego jakąś instrukcję lub cokolwiek takiego niech napisze. Nawet jeśli ktoś wie gdzie można dostać tanio części też warto napisać kiedyś może się przydać.

    A teraz przejdę do obecnego problemu.
    Gdy chcę zapalić ciągnik rano lub po paro godzinnym postoju następuje wielki problem, który polega na tym, że muszę go kręcić około 40-50 sekund żeby zapalił. W czasie kręcenia wydobywa się biały dym z komina.
    -Temperatura otoczenia 8-15 stopni
    -Nie działa świeca płomieniowa

    Niby wiem co zrobić najpierw ale może ktoś mi pomoże co zrobić na początek aby rozwiązać ten problem. Ja zrobię na początek tak:

    1)Klemy są trochę zaśniedziałe (śnieg jak to niektórzy nazywają) założę nowe
    2)Założę nowe filtry paliwa
    3)Spróbuję jakoś uruchomić świecę płomieniową -nie wiem czy sam sobie poradzę bo do końca nie wiem jak to wygląda w tym fordzie.

    Gdy dalej nie będzie żadnego efektu to co mu może być. Wtryski i pompa do sprawdzenia? Akumulator jest doby, rozrusznik tez wygląda że kręci ładnie tylko silnik nie chce załapać.
    Przed kręceniem pompowałem pompką ręczną bo myślałem że może paliwo się cofie ale jednak nic to nie pomaga. Gdzieś wyczytałem że w pompie wtryskowej jest taki przycisk i powinno go się wciskać przy zimnym odpalaniu ale też żadnej różnicy nie ma. Gdy już się go raz zapali potem pali bez problemu.

    Teraz pytanie czy świeca płomieniowa może poprawić sytuację czy szkoda mojej roboty. Rozmawiałem z początkującym mechanikiem i twierdził że każdego diesla jest ciężko zapalić beż świecy bo wszystko jest zimne i nie chce się zapalić. Ale przecież na temperaturze dodatniej powinien zapalać od pierwszego.

    Wymienię te klemy mają trochę nalotu białego ale to raczej nie będzie przyczyną? Bo przecież potem już zapala jak jest ciepły.

    Pierścienie też nie mogą być zużyte żeby kompresja tak uciekała bo przecież wtedy ciągnik byłby słaby no i pewnie puszczał by niebieski dymek co świadczyło by że bierze olej ale tak nie jest.

    Wyczytałem też na tym forum że może to być walnięta uszczelka pod głowicą lub pęknięta głowica no ale nie dostaje mi się płyn do oleju także ta opcja również odpada.

    Najbardziej prawdopodobne według mnie są takie opcje:
    -pompa albo wtryskiwacze
    -przestawił się zapłon >? czy wogóle jest taka opcja to nie wiem.
    -zawory trzeba by wyregulować no ale co same się poprzestawiały?

    Fajnie by było jakby założenie nowych klem rozwiązało problem ale na 90 % pewnie problem w czym innym.

    Proszę o wyrozumiałość i pomoc w temacie. Trochę opowiadanie wyszło ale to wszystko co wiem do tej pory. Może ktoś pomoże.

    2 22
  • #2 15 Paź 2011 00:31
    wal-ker
    Poziom 32  

    Mysle że swieca działa(nawiasem mówiąc płomienióka)...tylko nie wiesz ze we fordach kluczyk przekrecasz najpierw w lewo.Zapali sie zółta kontrolka grzania.Uklad jest zasilany przez przekaznik czasowy.Jak kontrolka zgasnie zapalasz. Jak bardzo zimno grzejesz dwa razy tzn, jak zgasnie kontrolka znow kluczyk w lewo i po 2-3 sek zapalasz.Reszte masz dobrze. Biały dym na zimnym silniiku to normalka we fordach.

    1
  • #3 16 Paź 2011 17:01
    witek20010
    Poziom 11  

    Pooglądałem trochę świecę płomieniową. I zorientowałem się, że mam problem jak to podłączyć.

    Z tego co wyczytałem to wystarczy tam podłączyć normalnie prąd bo niektóre świece są że trzeba podłączać do świecy aby grzała i do elektrozaworka żeby puścił ropę. W fordzie chyba podłącza się tylko jeden? Ale problem jest jak dostarczyć tam ropę. Szukałem pomocy u innych posiadaczy forda i u nich ze świecy idzie przewód do pompy a u mnie nie wiem gdzie by do pompy można było to podłączyć:
    https://picasaweb.google.com/114242509370541962998/FORD#5664087462881233314

    Wymyśliłem ,że może zrobił bym zbiorniczek jakiś nad świecą z kranikiem żeby leciało pod własnym ciśnieniem bo powinno zadziałać gorzej wykonać to :/

    Czy wogóle świeca płomieniowa znacznie poprawia rozruch?

    3
  • Pomocny post
    #4 16 Paź 2011 17:18
    wal-ker
    Poziom 32  

    Swieca płomieniowa bardzo poprawia rozruch. Plomieniówka forda(inne tez) jest tak skonstruowana że gdy sie rozgrzeje to otwiera w sobie zaworek ktorym paliwo kapie na żarnik.Po prostu spirala grzejna pod wpływem temperatury wydłuza sie i pociaga za zaworek.Paliwo z reguły brane jest z przelewów. We fordach najczesciej z powrotu wtryskiwaczy.Wystarczy wpiąc sie jakos trojnikiem w powrot.Trzeba tylko sprawdzic popuszczając z którąś ze złączek na wtryskiwaczach czy paliwo w trakcie kręcenia tam kapie.Bo wbrew pozorom sa takie miejsca na powrotach że go tam nie ma.
    Pomysl ze zbiorniczkiem moze i nie jest taki głupi(zbiorniczek płynu hamulcowego od malucha stosowany w przeróbkach Ursusów 30 i 60.)ale troche niepotrzebny...

    1
  • #5 24 Paź 2011 22:58
    witek20010
    Poziom 11  

    Rozkręciłem dziś siedzenie i podłogę i widzę teraz dekiel skrzyni z kabiny. Pytanie moje jest takie: Patrząc z góry prosto w lini z kierownicą w skrzyni znajduje się korek wg. mnie do wlewania oleju i to kolejne pytanie czy sprzęgło ma oddzielny olej czy razem ze skrzynią? Bo muszę wlać olej a z tyłu jest strasznie niewygodne i nie wiem do czego jest ten korek.

    Przy okazji zdjęcia siedzenia zobaczyłem w nim ten "bajer" sprężarkę małą co pompuje siedzenie i nawet to działa po właściwym podłączeniu, Niestety siłowniki są do wymiany bo już wogóle siedzenie nie trzyma.

    0
  • Pomocny post
    #6 25 Paź 2011 20:45
    wal-ker
    Poziom 32  

    Witam.
    korek jak korek... mozesz go użyc do wlewania oleju.Choc nie wiem czy jest łatwiej odkrecac podłoge zeby dolac oleju czy wlac z tyłu.Troche małe przeloty sa to fakt i trzeba pomału lac. Troche pomaga wyjecie bagnetu(odpowietrzenie).Olej do sprzegła powera jest oczywiscie ten sam co do hydrauliki.

    0
  • #7 27 Paź 2011 19:17
    witek20010
    Poziom 11  

    Zmieniłem w ostatnim czasie filtry paliwa i założyłem świecę płomieniową jednak z powrotu wtryskiwaczy wziąłem paliwo. Zrobiłem próbę i jest niebo a ziemia z tym co było wcześniej. Po około 2 tygodniach postoju zapalił prawie odrazu. Nie było tak jak wcześniej że kręcił i kręcił a silnik nie chciał załapać. Odrazu po przekręceniu kluczyka czuć było że "łapie".

    Teraz jeszcze podłączyć jakoś prąd do świecy bo póki co była prowizorka na ostro z akumulatora.

    Jednak nie jest tak jak kolego pisałeś kilka postów wyżej, że kluczyk w lewo przekręcić się ma i wtedy świeca grzeje. Są dwa stopnie ale w prawo: jeden stopień załącza się prąd na radio,wycieraczkę itd. a drugi stopień wyskakują kontrolki no i ostatni to zapala.

    Muszę instalację trochę zmodyfikować m.in. dodać wyłącznik masy bo strach jakby gdzieś się coś zrobiło i świeca zaczeła się palić.

    Mam takie pytanie. Jak długo powinno się grzać tą świecą? Około 40 sekund czy dłużej? Co może spowodować że się spali świeca - długie grzanie? I czy w razie awarii uszkodzeniu ulega ten elektrozaworek i paliwo zacznie się lać do kolektora? Bo jeśli tak jest to trzeba myśleć nad jakimś kranikiem.

    0
  • Pomocny post
    #8 27 Paź 2011 20:34
    wal-ker
    Poziom 32  

    Orginalnie wszystkie fordy maja grzanie swiec kluczykiem w lewo ,poprzez przekaznik czasowy!!! Na pewno ktos wyjął przekaznik ze skrzynki...
    Choc moze jakis stary model ma tak jak mówisz...
    Na oko to grzeje jakies 1q0-15 sek.
    PS. Wyslij adres pocztowy to wysle Ci plyte z serwisowką.Jade akurat do Polski.
    Ze wzgledu na tragiczny internet chwilowo nie potrafie zamiescic plików na Chomikuj...

    1
  • #9 23 Lis 2011 19:24
    witek20010
    Poziom 11  

    Witam ponownie. Chciałem otrzymać odpowiedź na kilka moich pytań związanych dalej z tym ciągnikiem i też ogólnie.
    Założyłem już świece płomieniową i teraz mam pytanie:
    1) Ile czasu powinno ją się trzymać włączoną (wiem że to zależy od warunków) tak aby jej nie uszkodzić przez np. długie trzymanie? Jaka powinna być średnica kabla który idzie do świecy?

    2)Może ktoś się orientuje: potrzebuję czegoś żeby odnowić w ciągniku tapicerkę bo jest kilka dziur i wyrwań tzn. taka gąbka a na niej "skóra" nie mogę tego nigdzie znaleźć. I jeszcze w jaki sposób można to przykleić? Może ktoś kiedyś robił coś takiego. Był bym wdzięczny za pomoc. Tutaj lub na pw.

    0
  • #10 29 Lip 2013 13:06
    piotrekłojek123
    Poziom 7  

    Mam problem z ciągnikiem marki Ford 5610. Gdy przekręcam stacyjkę na położenie zapłonu, nic się nie dzieje oprócz jakiegoś pyknięcia, a prąd jest, bo radio itp działa. Proszę o szybką pomoc.

    0
  • #11 20 Kwi 2014 14:59
    witek20010
    Poziom 11  

    Witam . Odświeżę temat. Ciągnik ford zimą nie używany jesienią wjechany do garażu . Teraz wiosną gdy zaczęło się jeździć od razu wyjeżdzając z garażu kierownica jakby cięzej chodziła ale nieznacznie ale idzie to wyczuć. Ale to żaden problem wszystko działa tylko chcę wiedzieć czy swój żywot kończy orbitrol.

    Po jakieś 15-30 min po zgaszeniu kierownica obraca się lekko bez oporu a koła się nie kręcą. Jak się zapali ciągnik już jest dobrze i działa wszystko. Co jest tego przyczyną ?
    Dodam że mimo obciążników na przodzie ciągnika kierownica chodziła dużo lżej niż w nie jednym nawet nowym samochodzie. Teraz trochę ciężej chodzi można powiedzieć że jak w samochodzie ale właśnie np. żeby go holować to nie da się skręcić kołami gdyby była taka potrzeba. Czy to oznacza, że orbitrol stał się nieszczelny czy mogą być jeszcze inne przyczyny tego ?

    1
  • #12 20 Kwi 2014 16:10
    wal-ker
    Poziom 32  

    A olej w zbiorniczku wspomagania jest?

    0
  • #13 20 Kwi 2014 16:23
    witek20010
    Poziom 11  

    Aha jeszcze jedno przy tym jak jest zgaszony i kręci się kierownicą to słychac takie jakby "bulgotanie" .

    A to on nie ma zbiornika jednego czyli w skrzyni ciągnie hydraulikę i pompa wspomagania też ?

    0
  • #14 20 Kwi 2014 17:32
    wal-ker
    Poziom 32  

    Po lewej stronie silnika,z przodu(mniej wiecej tak jak po prawej stronie pompa wtryskowa)jest taki baniaczek ok 15cm srednicy z małym wlewem.To zbiorniczek wspomagania,wewnątrz niego jest też pompa.Pewnie przez zime olej wykapał gdzies z ukladu kierowniczego....

    3
  • #15 20 Kwi 2014 17:39
    witek20010
    Poziom 11  

    A teraz jeszcze jedno pytanie. Jaki tam olej wlać i ile jego ma być w tym zbiorniku ? Ten sam wlać co do skrzyni biegów ?

    Tam lekko się pociło przy tym zbiorniczku czyli wszystko pasuje, że może tak być. Ale zawsze mi się wydawało, że mały on jest .

    0
  • #16 20 Kwi 2014 17:43
    wal-ker
    Poziom 32  

    Moze byc ten sam co do skrzyni lub jakikolwiek hydrauliczny.Lej do pełna czyli do krawedzi wlewu.
    Zapal ciagnik,trzy razy skrec maksymalnie koła w obie strony by sie odpowietrzył i to wszystko.

    1
  • #17 20 Kwi 2014 17:45
    witek20010
    Poziom 11  

    Ale teraz boje się, że nie wiem jaki tam jest olej wlany i żeby nie pomieszać z innym. Pewnie pod tym zbiorniczkiem jest jakiś spust do oleju ale w przewodach i tak zostanie. Trzeba by wszystko odkręcać . A może jest akurat ten sam i się nie będzie pienić.

    0
  • #18 20 Kwi 2014 17:51
    wal-ker
    Poziom 32  

    Lej jaki masz. Nic sie nie spieni.

    0
  • #19 20 Kwi 2014 17:55
    witek20010
    Poziom 11  

    Byłem teraz sprawdzić i w tym zbiorniczku jest poniżej połowy czyli to może jest tą przyczyną . Napiszę jak we wtorek sprawdzę. I jedna rurka mocno się poci na łączeniu przy zbiorczniczku trzeba będzie ją uszczelnić bo pewnie tędy tak powoli uciekał ten olej.

    A skręcać kołami przy otwartym korku w tym zbiorniczku ? Żeby sie odpowietrzyło

    0
  • #20 20 Kwi 2014 20:20
    marian7k
    Poziom 14  

    Do tego zbiorniczka wlewa się olej przy pracującym silniku.

    0
  • #21 20 Kwi 2014 20:46
    witek20010
    Poziom 11  

    A nie mogę wlać przy zgaszonym do pełna ? Czy to od razu potem wciągnie i znów będzie za mało ?

    0
  • Pomocny post
    #22 20 Kwi 2014 21:29
    marian7k
    Poziom 14  

    Głowy nie daję bo nie pamiętam dokładnie ale chyba robiłem tak jak napisałem wyżej i tak spróbuj.

    0
  • #23 22 Kwi 2014 20:34
    witek20010
    Poziom 11  

    Dolałem oleju i własnie na pracującym silniku było trzeba bo wtedy od razu wciągało ten olej. Wszystko działa idealnie lepiej niż w nie jednym samochodzie . Dziękuję kolejny raz za pomoc
    wal- ker i marian7k.

    1