Elektroda.pl
Elektroda.pl
X
Optex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laskomex EC2502AR INT - brak napięcia na elektrozaczepie

16 Paź 2011 19:56 1646 3
  • Poziom 9  
    Witam
    Jak w temacie. Zamontowałem system Laskomex CP2502NR z kasetą elektroniki EC2502AR INT. Po podłączeniu wszystkiego zgodnie z dokumentacją (http://www.laskomex.pl/dokumentacja/cyfrowe/cd2502v68.pdf str. 61 z uwzglednieniem zmiany podłączenia RFID z GS na K3 zgodnie z rys. 46 na str. 65 - sprawdzone 3 razy!!!) kaseta EC nie wystawia napięcia na elektrozaczep.

    Procedura programowania unifonu przebiegła prawidłowo.
    Domofon mozna wywołać, komunikacja głosowa działa w obie strony, po wciśnięciu przycisku otwierania pojawia się na wyświetlaczu informacja o otwieraniu oraz (po zmiane parametru APo w procedurze P2) jest sygnalizacja dźwiękowa w panelu zewnętrznym.

    Ten sam problem występuje w dwóch nowozakupionych systemach zatem uszkodzenie raczej mało prawdopodobne. Elektorzaczepy (sprawdzane na 3 róznych) również dobre - po podaniu napiecia bezpośrednio z zasilacza na elektrozaczep dzialają).

    Macie jakieś pomysły?
  • Pomocny post
    Poziom 13  
    Sprawdzałeś czy napięcie na elektrozaczep wychodzi z zacisków GZ-KZ, przewody od trafo dobrze podłączone pod zaciski AC3-AC4.
    Może być tak że pominąłeś jedno miejsce.
  • Pomocny post
    Specjalista Domofony
    Sprawdź też czy z 2 uzwojen transformatora dochodzi napięcie do kasety elektroniki. Jedno uzwojenie odpowiada za część domofonową, a drugie właśnie za elektrozaczep! Jakie masz ustawienia na zworach w kasecie elektroniki ZT1 i J3? Jakie wartości masz w P-1 - trY i FrY?

    Pozdrawiam
    www.alfatech.net.pl
  • Poziom 9  
    Wot durak.
    Wiedziałem, że to musi byc coś banalnego. Dzięki. Miałem nie podłaczone drugie wyjscie trafo do AC3-AC4 :(.
    Wszystkie ustawienia (zworki, parametry) były fabryczne, ale oczywiście je też sprawdzałem kilka razy i nawet pezrstawiałem dla pewności, no ale bez zasilenie AC3-AC4 elektrozaczep nie mógł działać :-)